 <!DOCTYPE html>
<html lang="ru-RU">
<head>
	<link rel="stylesheet" type="text/css" href="https://musor-service.ru/wow-animation/animate.min.css">
<script src="https://musor-service.ru/wow-animation/wow.min.js"></script>
<script>
new WOW().init();
</script>
    <meta charset="UTF-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes"/>
    		<title>Вывоз мусора с грузчиками | Мусор ру</title>

<!-- All In One SEO Pack 3.4.2ob_start_detected [-1,-1] -->
<meta name="description"  content="Организуем услугу по вывозу мусора. В штате компании мусоровозы и газели. Несколько бригад грузчиков и демонтажников. Звоните, как накопите мусор! Скидки до 10%" />

<script type="application/ld+json" class="aioseop-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://mycop.ru/#organization","url":"https://mycop.ru/","name":"Мусор ру","sameAs":["https://vk.com/mycop_ru"],"logo":{"@type":"ImageObject","@id":"https://mycop.ru/#logo","url":"https://mycop.ru/wp-content/uploads/2020/02/6.png","caption":""},"image":{"@id":"https://mycop.ru/#logo"},"contactPoint":{"@type":"ContactPoint","telephone":"+74952238795","contactType":"sales"}},{"@type":"WebSite","@id":"https://mycop.ru/#website","url":"https://mycop.ru/","name":"Мусор ру","publisher":{"@id":"https://mycop.ru/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://mycop.ru/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://mycop.ru/#webpage","url":"https://mycop.ru/","inLanguage":"ru-RU","name":"Вывоз мусора от Мусор ру","isPartOf":{"@id":"https://mycop.ru/#website"},"breadcrumb":{"@id":"https://mycop.ru#breadcrumblist"},"datePublished":"2018-12-11T13:16:55+00:00","dateModified":"2020-04-10T11:10:16+00:00","about":{"@id":"https://mycop.ru/#organization"},"description":"Организуем услугу по вывозу мусора. В штате компании мусоровозы и газели. Несколько бригад грузчиков и демонтажников. Звоните, как накопите мусор! Скидки до 10%"},{"@type":"BreadcrumbList","@id":"https://mycop.ru#breadcrumblist","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://mycop.ru/","url":"https://mycop.ru/","name":"Вывоз мусора с грузчиками"}}]}]}</script>
<link rel="canonical" href="https://mycop.ru/" />
<!-- All In One SEO Pack -->
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//use.fontawesome.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Мусор ру &raquo; Лента" href="https://mycop.ru/feed/" />
<link rel="alternate" type="application/rss+xml" title="Мусор ру &raquo; Лента комментариев" href="https://mycop.ru/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/mycop.ru\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.5"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://mycop.ru/wp-includes/css/dist/block-library/style.min.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='edsanimate-animo-css-css'  href='https://mycop.ru/wp-content/plugins/animate-it/assets/css/animate-animo.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='buttonizer_frontend_style-css'  href='https://mycop.ru/wp-content/plugins/buttonizer-multifunctional-button/assets/frontend.css?v=2d3122b037d996d22c41158f40c7f2d3&#038;ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='buttonizer-icon-library-css'  href='https://use.fontawesome.com/releases/v5.8.2/css/all.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://mycop.ru/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.7' type='text/css' media='all' />
<link rel='stylesheet' id='wpsm_counter-font-awesome-front-css'  href='https://mycop.ru/wp-content/plugins/counter-number-showcase/assets/css/font-awesome/css/font-awesome.min.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='wpsm_counter_bootstrap-front-css'  href='https://mycop.ru/wp-content/plugins/counter-number-showcase/assets/css/bootstrap-front.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='wpsm_counter_column-css'  href='https://mycop.ru/wp-content/plugins/counter-number-showcase/assets/css/counter-column.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_fonts-css'  href='https://mycop.ru/wp-content/plugins/photo-gallery/css/bwg-fonts/fonts.css?ver=0.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='sumoselect-css'  href='https://mycop.ru/wp-content/plugins/photo-gallery/css/sumoselect.min.css?ver=3.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='mCustomScrollbar-css'  href='https://mycop.ru/wp-content/plugins/photo-gallery/css/jquery.mCustomScrollbar.min.css?ver=1.5.49' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_googlefonts-css'  href='https://fonts.googleapis.com/css?family=Ubuntu&#038;subset=greek,latin,greek-ext,vietnamese,cyrillic-ext,latin-ext,cyrillic' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_frontend-css'  href='https://mycop.ru/wp-content/plugins/photo-gallery/css/styles.min.css?ver=1.5.49' type='text/css' media='all' />
<link rel='stylesheet' id='pwpc-public-style-css'  href='https://mycop.ru/wp-content/plugins/powerpack-lite/assets/css/pwpc-public.css?ver=1.3' type='text/css' media='all' />
<link rel='stylesheet' id='siteorigin-panels-front-css'  href='https://mycop.ru/wp-content/plugins/siteorigin-panels/css/front-flex.min.css?ver=2.10.15' type='text/css' media='all' />
<link rel='stylesheet' id='sow-button-base-css'  href='https://mycop.ru/wp-content/plugins/so-widgets-bundle/widgets/button/css/style.css?ver=1.16.0' type='text/css' media='all' />
<link rel='stylesheet' id='sow-button-flat-4a75a8acc3b6-css'  href='https://mycop.ru/wp-content/uploads/siteorigin-widgets/sow-button-flat-4a75a8acc3b6.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='sow-accordion-default-80a562889dba-css'  href='https://mycop.ru/wp-content/uploads/siteorigin-widgets/sow-accordion-default-80a562889dba.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='sow-headline-default-8d8ed0dedf8a-css'  href='https://mycop.ru/wp-content/uploads/siteorigin-widgets/sow-headline-default-8d8ed0dedf8a.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='sow-image-default-d6014b76747a-css'  href='https://mycop.ru/wp-content/uploads/siteorigin-widgets/sow-image-default-d6014b76747a.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='sow-headline-default-02593eba7c6a-css'  href='https://mycop.ru/wp-content/uploads/siteorigin-widgets/sow-headline-default-02593eba7c6a.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='sow-headline-default-70bec7eca411-css'  href='https://mycop.ru/wp-content/uploads/siteorigin-widgets/sow-headline-default-70bec7eca411.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='sow-button-flat-b27f4bb68d97-css'  href='https://mycop.ru/wp-content/uploads/siteorigin-widgets/sow-button-flat-b27f4bb68d97.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='sow-headline-default-dbd87d9cffd2-css'  href='https://mycop.ru/wp-content/uploads/siteorigin-widgets/sow-headline-default-dbd87d9cffd2.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='sow-button-flat-fd01a3986e27-css'  href='https://mycop.ru/wp-content/uploads/siteorigin-widgets/sow-button-flat-fd01a3986e27.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='sow-headline-default-3f181b61e39e-css'  href='https://mycop.ru/wp-content/uploads/siteorigin-widgets/sow-headline-default-3f181b61e39e.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='sow-headline-default-17a9c4e518b6-css'  href='https://mycop.ru/wp-content/uploads/siteorigin-widgets/sow-headline-default-17a9c4e518b6.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='sow-headline-default-7657155676d5-css'  href='https://mycop.ru/wp-content/uploads/siteorigin-widgets/sow-headline-default-7657155676d5.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='sow-image-default-6b88c04c1f9b-css'  href='https://mycop.ru/wp-content/uploads/siteorigin-widgets/sow-image-default-6b88c04c1f9b.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='sow-headline-default-1a5a883bc152-css'  href='https://mycop.ru/wp-content/uploads/siteorigin-widgets/sow-headline-default-1a5a883bc152.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='sow-button-flat-f0c85f60a559-css'  href='https://mycop.ru/wp-content/uploads/siteorigin-widgets/sow-button-flat-f0c85f60a559.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='sow-carousel-basic-css'  href='https://mycop.ru/wp-content/plugins/so-widgets-bundle/widgets/post-carousel/css/style.css?ver=1.16.0' type='text/css' media='all' />
<link rel='stylesheet' id='sow-post-carousel-default-971e41e9e54d-css'  href='https://mycop.ru/wp-content/uploads/siteorigin-widgets/sow-post-carousel-default-971e41e9e54d.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='wtwp-font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css?ver=2.4.3' type='text/css' media='all' />
<link rel='stylesheet' id='wpos-slick-style-css'  href='https://mycop.ru/wp-content/plugins/powerpack-lite/assets/css/slick.css?ver=1.3' type='text/css' media='all' />
<link rel='stylesheet' id='wptww-public-css-css'  href='https://mycop.ru/wp-content/plugins/wp-testimonial-with-widget/assets/css/testimonials-style.css?ver=2.4.3' type='text/css' media='all' />
<link rel='stylesheet' id='aioseop-toolbar-menu-css'  href='https://mycop.ru/wp-content/plugins/all-in-one-seo-pack/css/admin-toolbar-menu.css?ver=3.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='ez-icomoon-css'  href='https://mycop.ru/wp-content/plugins/easy-table-of-contents/vendor/icomoon/style.min.css?ver=2.0.9' type='text/css' media='all' />
<link rel='stylesheet' id='ez-toc-css'  href='https://mycop.ru/wp-content/plugins/easy-table-of-contents/assets/css/screen.min.css?ver=2.0.9' type='text/css' media='all' />
<style id='ez-toc-inline-css' type='text/css'>
div#ez-toc-container p.ez-toc-title {font-size: 120%;}div#ez-toc-container p.ez-toc-title {font-weight: 500;}div#ez-toc-container ul li {font-size: 95%;}div#ez-toc-container {width: 100%;}
</style>
<link rel='stylesheet' id='flexslider-css'  href='https://mycop.ru/wp-content/plugins/flexslider-hg/css/flexslider.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='megamenu-css'  href='https://mycop.ru/wp-content/uploads/maxmegamenu/style.css?ver=ab04c1' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://mycop.ru/wp-includes/css/dashicons.min.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='wpos-font-awesome-css'  href='https://mycop.ru/wp-content/plugins/powerpack-lite/assets/css/font-awesome.min.css?ver=1.3' type='text/css' media='all' />
<link rel='stylesheet' id='pwpc-tmw-public-style-css'  href='https://mycop.ru/wp-content/plugins/powerpack-lite/modules/testimonials/assets/css/pwpc-tmw-public.css?ver=1.3' type='text/css' media='all' />
<link rel='stylesheet' id='buildo-font-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%7CRoboto%3A400%2C500%2C700%2C900&#038;ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://mycop.ru/wp-content/plugins/elementor/assets/lib/font-awesome/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='buildo-fonts-css'  href='https://mycop.ru/wp-content/themes/buildo/assets/css/font.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://mycop.ru/wp-content/themes/buildo/assets/css/bootstrap.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='buildo-style-css'  href='https://mycop.ru/wp-content/themes/buildo-child/style.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='cons-css'  href='https://mycop.ru/wp-content/themes/buildo/assets/css/cons.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='popup-maker-site-css'  href='//mycop.ru/wp-content/uploads/pum/pum-site-styles.css?generated=1585939558&#038;ver=1.9.2' type='text/css' media='all' />
<script type='text/javascript'>var pwpc_is_rtl = 0;var pwpc_mobile = 0;var pwpcl_old_browser = 0;var pwpc_ajaxurl = 'https://mycop.ru/wp-admin/admin-ajax.php';</script><script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://mycop.ru/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://mycop.ru/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://mycop.ru/wp-content/plugins/photo-gallery/js/jquery.sumoselect.min.js?ver=3.0.3'></script>
<script type='text/javascript' src='https://mycop.ru/wp-content/plugins/photo-gallery/js/jquery.mobile.min.js?ver=1.3.2'></script>
<script type='text/javascript' src='https://mycop.ru/wp-content/plugins/photo-gallery/js/jquery.mCustomScrollbar.concat.min.js?ver=1.5.49'></script>
<script type='text/javascript' src='https://mycop.ru/wp-content/plugins/photo-gallery/js/jquery.fullscreen-0.4.1.min.js?ver=0.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bwg_objectsL10n = {"bwg_field_required":"field is required.","bwg_mail_validation":"\u042d\u0442\u043e \u043d\u0435\u043f\u0440\u0430\u0432\u0438\u043b\u044c\u043d\u044b\u0439 \u0430\u0434\u0440\u0435\u0441 \u044d\u043b\u0435\u043a\u0442\u0440\u043e\u043d\u043d\u043e\u0439 \u043f\u043e\u0447\u0442\u044b.","bwg_search_result":"\u041f\u043e \u0432\u0430\u0448\u0435\u043c\u0443 \u043f\u043e\u0438\u0441\u043a\u0443 \u0438\u0437\u043e\u0431\u0440\u0430\u0436\u0435\u043d\u0438\u0439 \u043d\u0435 \u043d\u0430\u0439\u0434\u0435\u043d\u043e.","bwg_select_tag":"Select Tag","bwg_order_by":"Order By","bwg_search":"\u041f\u043e\u0438\u0441\u043a","bwg_show_ecommerce":"Show Ecommerce","bwg_hide_ecommerce":"Hide Ecommerce","bwg_show_comments":"\u041f\u043e\u043a\u0430\u0437\u0430\u0442\u044c \u043a\u043e\u043c\u043c\u0435\u043d\u0442\u0430\u0440\u0438\u0438","bwg_hide_comments":"\u0421\u043a\u0440\u044b\u0442\u044c \u043a\u043e\u043c\u043c\u0435\u043d\u0442\u0430\u0440\u0438\u0438","bwg_restore":"\u0412\u043e\u0441\u0441\u0442\u0430\u043d\u043e\u0432\u0438\u0442\u044c","bwg_maximize":"\u0423\u0432\u0435\u043b\u0438\u0447\u0438\u0442\u044c","bwg_fullscreen":"\u041f\u043e\u043b\u043d\u043e\u044d\u043a\u0440\u0430\u043d\u043d\u044b\u0439 \u0440\u0435\u0436\u0438\u043c","bwg_exit_fullscreen":"\u041e\u0442\u043a\u043b\u044e\u0447\u0438\u0442\u044c \u043f\u043e\u043b\u043d\u043e\u044d\u043a\u0440\u0430\u043d\u043d\u044b\u0439 \u0440\u0435\u0436\u0438\u043c","bwg_search_tag":"SEARCH...","bwg_tag_no_match":"No tags found","bwg_all_tags_selected":"All tags selected","bwg_tags_selected":"tags selected","play":"\u041d\u0430\u0447\u0430\u0442\u044c","pause":"\u041f\u0430\u0443\u0437\u0430","is_pro":"","bwg_play":"\u041d\u0430\u0447\u0430\u0442\u044c","bwg_pause":"\u041f\u0430\u0443\u0437\u0430","bwg_hide_info":"\u0421\u043a\u0440\u044b\u0442\u044c \u0438\u043d\u0444\u043e\u0440\u043c\u0430\u0446\u0438\u044e","bwg_show_info":"\u041f\u043e\u043a\u0430\u0437\u0430\u0442\u044c \u0438\u043d\u0444\u043e\u0440\u043c\u0430\u0446\u0438\u044e","bwg_hide_rating":"\u0421\u043a\u0440\u044b\u0442\u044c \u0440\u0435\u0439\u0442\u0438\u043d\u0433","bwg_show_rating":"\u041f\u043e\u043a\u0430\u0437\u0430\u0442\u044c \u0440\u0435\u0439\u0442\u0438\u043d\u0433","ok":"Ok","cancel":"Cancel","select_all":"\u0412\u044b\u0431\u0440\u0430\u0442\u044c \u0432\u0441\u0435","lazy_load":"0","lazy_loader":"https:\/\/mycop.ru\/wp-content\/plugins\/photo-gallery\/images\/ajax_loader.png","front_ajax":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://mycop.ru/wp-content/plugins/photo-gallery/js/scripts.min.js?ver=1.5.49'></script>
<script type='text/javascript' src='https://mycop.ru/wp-content/plugins/so-widgets-bundle/widgets/accordion/js/accordion.min.js?ver=1.16.0'></script>
<script type='text/javascript' src='https://mycop.ru/wp-content/plugins/so-widgets-bundle/js/jquery.touchSwipe.min.js?ver=1.6.6'></script>
<script type='text/javascript' src='https://mycop.ru/wp-content/plugins/flexslider-hg/js/jquery.flexslider-min.js?ver=5.2.5'></script>
<link rel='https://api.w.org/' href='https://mycop.ru/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://mycop.ru/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://mycop.ru/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.5" />
<link rel='shortlink' href='https://mycop.ru/' />
<link rel="alternate" type="application/json+oembed" href="https://mycop.ru/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmycop.ru%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://mycop.ru/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmycop.ru%2F&#038;format=xml" />
<style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style>		<style>
			 
				.site-title{
					color: #FFBC13;
					
				}
			 
		</style>
	                <style type="text/css" media="all"
                       id="siteorigin-panels-layouts-head">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</style><link rel="icon" href="https://mycop.ru/wp-content/uploads/2018/11/2017-10-20_11-31-27-45x45.png" sizes="32x32" />
<link rel="icon" href="https://mycop.ru/wp-content/uploads/2018/11/2017-10-20_11-31-27.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://mycop.ru/wp-content/uploads/2018/11/2017-10-20_11-31-27.png" />
<meta name="msapplication-TileImage" content="https://mycop.ru/wp-content/uploads/2018/11/2017-10-20_11-31-27.png" />
<style type="text/css">/** Mega Menu CSS: fs **/</style>
	
</head>

<body data-rsssl=1 class="home page-template page-template-home-page page-template-home-page-php page page-id-1516 wp-custom-logo siteorigin-panels siteorigin-panels-before-js siteorigin-panels-home mega-menu-primary elementor-default">
   
    <!-- HEADER -->
    <div class="topbar">
        <div class="container">
            <div class="row">
                                <!--div class="col-md-4 col-sm-12"-->
				<div class="col-md-3 col-sm-12">
                    <div class="cons-logo-img">
                         
                            <a href="https://mycop.ru/" class="custom-logo-link" rel="home"><img width="770" height="237" src="https://mycop.ru/wp-content/uploads/2020/02/6-logo.png" class="custom-logo" alt="Мусор ру" srcset="https://mycop.ru/wp-content/uploads/2020/02/6-logo.png 770w, https://mycop.ru/wp-content/uploads/2020/02/6-logo-300x92.png 300w, https://mycop.ru/wp-content/uploads/2020/02/6-logo-768x236.png 768w" sizes="(max-width: 770px) 100vw, 770px" title="6 logo" /></a>                    </div>
                </div>
                <!--div class="col-md-8 col-sm-12"-->
				<div class="col-md-9 col-sm-12">
                    <div class="header-middle-link">
                                                    <div class="header-info">
                                <div class="header-icon">
                                    <i class="fa fa-map-marker"></i>
                                </div>
                                <div class="header-info-text">
                                    <span class="info-first">Москва, 1-й Иртышский проезд д. 4 стр 3</span>
                                </div>
                            </div>
                                                                            <div class="header-info">
                                <div class="header-icon">
                                    <i class="fa fa-clock-o"></i>
                                </div>
                                <div class="header-info-text">
                                    <span class="info-first">с 9-00 до 21-00</span>
                                </div>
                            </div>
                        						    <div class="header-info">
                                <div class="header-icon">
                                    <i class="fa fa-phone"></i>
                                </div>
                                <div class="header-info-text">
									<span class="info-first ya-phone"><a href="tel:+74952230908">7 (495) 223-09-08</a></span>
                                </div>
                            </div>
						  	<div class="header-info-my">
                                <div class="header-icon-my">
                                    <!--i class="fa fa-whatsapp"></i-->
									<a href="https://wa.me/79037444700" rel="nofollow" target="_blank"><img src="/wp-content/uploads/2018/12/w.png" alt="WhatsApp"></a>
                                </div>
                            	<div class="header-icon-my">
								 <a href="viber://chat?number=+79037444700" rel="nofollow" target="_blank">
									<img src="/wp-content/uploads/2018/12/v.png" alt="Viber"></a>
                           		</div>
                            </div>
                    </div>
                </div>
            </div>
                    </div>
    </div>
    <header class="header header-type-2 landing-header build-header" >
		<div> <div id="maxmegamenu-2"><div id="mega-menu-wrap-primary" class="mega-menu-wrap"><div class="mega-menu-toggle"><div class="mega-toggle-blocks-left"><div class='mega-toggle-block mega-menu-toggle-animated-block mega-toggle-block-1' id='mega-toggle-block-1'><button aria-label="Toggle Menu" class="mega-toggle-animated mega-toggle-animated-slider" type="button" aria-expanded="false">
                  <span class="mega-toggle-animated-box">
                    <span class="mega-toggle-animated-inner"></span>
                  </span>
                </button></div></div><div class="mega-toggle-blocks-center"><div class='mega-toggle-block mega-menu-toggle-block mega-toggle-block-2' id='mega-toggle-block-2' tabindex='0'><span class='mega-toggle-label' role='button' aria-expanded='false'><span class='mega-toggle-label-closed'>МЕНЮ</span><span class='mega-toggle-label-open'>МЕНЮ</span></span></div></div><div class="mega-toggle-blocks-right"><div class='mega-toggle-block mega-menu-toggle-animated-block mega-toggle-block-3' id='mega-toggle-block-3'><button aria-label="Toggle Menu" class="mega-toggle-animated mega-toggle-animated-slider" type="button" aria-expanded="false">
                  <span class="mega-toggle-animated-box">
                    <span class="mega-toggle-animated-inner"></span>
                  </span>
                </button></div></div></div><ul id="mega-menu-primary" class="mega-menu max-mega-menu mega-menu-horizontal mega-no-js" data-event="hover_intent" data-effect="fade_up" data-effect-speed="200" data-effect-mobile="disabled" data-effect-speed-mobile="0" data-mobile-force-width="false" data-second-click="go" data-document-click="collapse" data-vertical-behaviour="standard" data-breakpoint="600" data-unbind="true" data-hover-intent-timeout="300" data-hover-intent-interval="100"><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-post mega-menu-item-has-children mega-align-bottom-left mega-menu-flyout mega-menu-item-2820' id='mega-menu-item-2820'><a class="mega-menu-link" href="https://mycop.ru/vyvoz-staroj-mebeli/" aria-haspopup="true" aria-expanded="false" tabindex="0">Вывоз старой мебели<span class="mega-indicator"></span></a>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-post mega-menu-item-3323' id='mega-menu-item-3323'><a class="mega-menu-link" href="https://mycop.ru/vyvoz-divana-na-utilizaciyu/">Вывоз дивана на утилизацию</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-post mega-menu-item-3324' id='mega-menu-item-3324'><a class="mega-menu-link" href="https://mycop.ru/vyvoz-i-utilizaciya-shkafa/">Вывоз и утилизация шкафа</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-post mega-menu-item-3325' id='mega-menu-item-3325'><a class="mega-menu-link" href="https://mycop.ru/vyvoz-i-utilizaciya-kuhni/">Вывоз и утилизация старой кухни</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-post mega-menu-item-3326' id='mega-menu-item-3326'><a class="mega-menu-link" href="https://mycop.ru/vyvoz-i-utilizaciya-stenki/">Вывоз мебельной советской стенки</a></li></ul>
</li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-post mega-menu-item-has-children mega-align-bottom-left mega-menu-flyout mega-menu-item-2867' id='mega-menu-item-2867'><a class="mega-menu-link" href="https://mycop.ru/vyvoz-musora-iz-kvartiry/" aria-haspopup="true" aria-expanded="false" tabindex="0">Вывоз мусора из квартиры<span class="mega-indicator"></span></a>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-post mega-menu-item-3726' id='mega-menu-item-3726'><a class="mega-menu-link" href="https://mycop.ru/vyvoz-1-2-3-kvartiry/">Очистка 1-2-3 к квартиры</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-post mega-menu-item-3328' id='mega-menu-item-3328'><a class="mega-menu-link" href="https://mycop.ru/vyvoz-musora-posle-remonta-kvartiry/">Вывоз строймусора после ремонта квартиры</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-post mega-menu-item-3329' id='mega-menu-item-3329'><a class="mega-menu-link" href="https://mycop.ru/vyvoz-hlama/">Вывоз хлама. Услуга сбор в мешки и вынос</a></li></ul>
</li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-post mega-menu-item-has-children mega-align-bottom-left mega-menu-flyout mega-menu-item-1974' id='mega-menu-item-1974'><a class="mega-menu-link" href="https://mycop.ru/utilizaciya/" aria-haspopup="true" aria-expanded="false" tabindex="0">Утилизация мебели<span class="mega-indicator"></span></a>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-post mega-menu-item-3331' id='mega-menu-item-3331'><a class="mega-menu-link" href="https://mycop.ru/vyvoz-krovati-na-utilizaciyu/">Вывоз кровати на утилизацию</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-post mega-menu-item-3337' id='mega-menu-item-3337'><a class="mega-menu-link" href="https://mycop.ru/utilizaciya-stenki/">Утилизация стенки</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-post mega-menu-item-3336' id='mega-menu-item-3336'><a class="mega-menu-link" href="https://mycop.ru/utilizaciya-prihozhej/">Вывоз прихожей на утилизацию</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-post mega-menu-item-3335' id='mega-menu-item-3335'><a class="mega-menu-link" href="https://mycop.ru/vyvoz-i-utilizaciya-shkafa/">Вывоз и утилизация шкафа</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-post mega-menu-item-3333' id='mega-menu-item-3333'><a class="mega-menu-link" href="https://mycop.ru/vyvoz-divana-na-utilizaciyu/">Вывоз дивана на утилизацию</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-post mega-menu-item-3338' id='mega-menu-item-3338'><a class="mega-menu-link" href="https://mycop.ru/utilizaciya/">Утилизация старой мебели</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-post mega-menu-item-3334' id='mega-menu-item-3334'><a class="mega-menu-link" href="https://mycop.ru/vyvoz-utilizaciya-trenazherov/">Вывоз утилизация тренажеров</a></li></ul>
</li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-post mega-menu-item-has-children mega-align-bottom-left mega-menu-flyout mega-menu-item-1555' id='mega-menu-item-1555'><a class="mega-menu-link" href="https://mycop.ru/demontazh/" aria-haspopup="true" aria-expanded="false" tabindex="0">Демонтаж<span class="mega-indicator"></span></a>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-post mega-menu-item-3344' id='mega-menu-item-3344'><a class="mega-menu-link" href="https://mycop.ru/demontazh/">Демонтажные работы под ключ в квартире</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-post mega-menu-item-3340' id='mega-menu-item-3340'><a class="mega-menu-link" href="https://mycop.ru/demontazh-vanny/">Демонтаж и вывоз ванны</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-post mega-menu-item-3341' id='mega-menu-item-3341'><a class="mega-menu-link" href="https://mycop.ru/snyatie-oboev/">Демонтаж обоев, снятие, очистка стен, удаление</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-post mega-menu-item-3342' id='mega-menu-item-3342'><a class="mega-menu-link" href="https://mycop.ru/demontazh-dverej/">Демонтаж и вывоз дверей с коробками</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-post mega-menu-item-3339' id='mega-menu-item-3339'><a class="mega-menu-link" href="https://mycop.ru/santehkabina/">Слом и демонтаж сантехкабины с вывозом мусора</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-post mega-menu-item-3343' id='mega-menu-item-3343'><a class="mega-menu-link" href="https://mycop.ru/demontazh-pola/">Демонтаж пола – старых напольных покрытий</a></li></ul>
</li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-post mega-menu-item-has-children mega-align-bottom-left mega-menu-flyout mega-menu-item-1973' id='mega-menu-item-1973'><a class="mega-menu-link" href="https://mycop.ru/stoimost/" aria-haspopup="true" aria-expanded="false" tabindex="0">Стоимость<span class="mega-indicator"></span></a>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-post mega-menu-item-3345' id='mega-menu-item-3345'><a class="mega-menu-link" href="https://mycop.ru/stoimost/">Стоимость очистки квартиры от мусора</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-post mega-menu-item-3346' id='mega-menu-item-3346'><a class="mega-menu-link" href="https://mycop.ru/cena-vyvoza-musora-kontejnerom/">Цена вывоза мусора контейнером</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-post mega-menu-item-3347' id='mega-menu-item-3347'><a class="mega-menu-link" href="https://mycop.ru/zakaz-kontejnera/">Заказ контейнера 8 куб с погрузкой по Москве</a></li></ul>
</li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-align-bottom-left mega-menu-flyout mega-menu-item-2415' id='mega-menu-item-2415'><a title="Калькулятор" class="mega-menu-link" href="https://mycop.ru/raschet-stoimosti-on-line/" tabindex="0">Калькулятор</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-has-children mega-align-bottom-left mega-menu-flyout mega-menu-item-2875' id='mega-menu-item-2875'><a class="mega-menu-link" href="https://mycop.ru/kontakty/" aria-haspopup="true" aria-expanded="false" tabindex="0">Контакты<span class="mega-indicator"></span></a>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-3528' id='mega-menu-item-3528'><a class="mega-menu-link" href="https://mycop.ru/otzyv/">Отзывы</a></li></ul>
</li></ul></div></div></div>
	<!-- Marquiz script start -->
<script src="//script.marquiz.ru/v1.js" type="application/javascript"></script>
<script>
document.addEventListener("DOMContentLoaded", function() {
  Marquiz.init({ 
    id: '5e6279780810aa0044393760', 
    autoOpen: false, 
    autoOpenFreq: 'once', 
    openOnExit: true 
  });
});
</script>
<!-- Marquiz script end -->	
 </header>			<section class="section-content">
				<div class="container">
					
<div id="pl-1516" class="panel-layout"><div id="pg-1516-0" class="panel-grid panel-has-style"><div class="wow pulse duration5 siteorigin-panels-stretch panel-row-style panel-row-style-for-1516-0" data-stretch-type="full"><div id="pgc-1516-0-0" class="panel-grid-cell"><div id="panel-1516-0-0-0" class="so-panel widget widget_sow-headline panel-first-child panel-last-child" data-index="0"><div class="panel-widget-style panel-widget-style-for-1516-0-0-0"><div class="so-widget-sow-headline so-widget-sow-headline-default-8d8ed0dedf8a so-widget-fittext-wrapper" data-fit-text-compressor="0.85"><div class="sow-headline-container ">
	<h1 class="sow-headline"><b>&#1050;&#1086;&#1084;&#1087;&#1072;&#1085;&#1080;&#1103; &#1052;&#1091;&#1089;&#1086;&#1088; &#1088;&#1091; </b><br><span style="font-size:  26px">&#1054;&#1082;&#1072;&#1078;&#1077;&#1084; &#1091;&#1089;&#1083;&#1091;&#1075;&#1091; &#1074; &#1082;&#1086;&#1084;&#1087;&#1083;&#1077;&#1082;&#1089;&#1077;: <br> &#1084;&#1072;&#1096;&#1080;&#1085;&#1099;, &#1082;&#1086;&#1085;&#1090;&#1077;&#1081;&#1085;&#1077;&#1088;&#1099;, &#1075;&#1088;&#1091;&#1079;&#1095;&#1080;&#1082;&#1080;.</span></h1>					<div class="decoration">
						<div class="decoration-inside"></div>
					</div>
					</div></div></div></div></div></div></div><div id="pg-1516-1" class="panel-grid panel-has-style"><div class="siteorigin-panels-stretch panel-row-style panel-row-style-for-1516-1" data-stretch-type="full"><div id="pgc-1516-1-0" class="panel-grid-cell"><div id="panel-1516-1-0-0" class="widget_text so-panel widget widget_custom_html panel-first-child panel-last-child" data-index="1"><div class="textwidget custom-html-widget"><div class="main-window__left">
                <div class="main-window__title main-window__title_spacing">
                    <p style="font-size: 36px;">&#1042;&#1099;&#1074;&#1086;&#1079; &#1084;&#1091;&#1089;&#1086;&#1088;&#1072;</p></div>
                <div class="main-window__price-box">
                    <div class="main-window__price-all">
											<div class="main-window__descr"><span style="margin-left: 60px;">&#1053;&#1072;&#1096;&#1072; &#1094;&#1077;&#1085;&#1072; &#1086;&#1090;:</span></div>
                        <div class="main-window__value"><span></span><i class="icon-rouble"></i></div>
                    </div>
                    <div class="main-window__price-us">
                        <div class="main-window__descr"></div>
                        <div class="main-window__value"><span>1200 &#1088;.</span></div>
                    </div>
                </div>
                <a href="/raschet-stoimosti-on-line/" class="main-window__submit">
                    <div class="main-window__submit_top">&#1056;&#1072;&#1089;&#1089;&#1095;&#1080;&#1090;&#1072;&#1090;&#1100;</div>
                    <div class="main-window__submit_bottom">&#1087;&#1086; &#1089;&#1072;&#1084;&#1086;&#1081; &#1085;&#1080;&#1079;&#1082;&#1086;&#1081; &#1094;&#1077;&#1085;&#1077;</div>
                </a>
            </div>
<!-- Marquiz script end -->
<div class="marquiz-pops marquiz-pops_position_top-right marquiz-pops_rounded marquiz-pops_shadowed marquiz-pops_blicked marquiz-pops_pulse marquiz-pops_position"><a class="marquiz-pops__body" href="#popup:marquiz_5e6279780810aa0044393760" data-marquiz-pop-text-color="#ffffff" data-marquiz-pop-background-color="#29d629" data-marquiz-pop-svg-color="#fff" data-marquiz-pop-close-color="#fff" data-marquiz-pop-color-pulse="rgba(41, 214, 41, 0.4)" data-marquiz-pop-color-pulse-alpha="rgba(41, 214, 41, 0)" data-marquiz-pop-delay="0s" data-marquiz-pop="true"><span class="marquiz-pops__icon"></span><span class="marquiz-pops__content"><span class="marquiz-pops__content-title">&#1059;&#1079;&#1085;&#1072;&#1090;&#1100; &#1089;&#1090;&#1086;&#1080;&#1084;&#1086;&#1089;&#1090;&#1100; &#1079;&#1072; 2 &#1089;&#1077;&#1082;</span><span class="marquiz-pops__content-text">&laquo;&#1042;&#1099;&#1074;&#1086;&#1079; &#1084;&#1091;&#1089;&#1086;&#1088;&#1072; &#1080;&#1079; &#1082;&#1074;&#1072;&#1088;&#1090;&#1080;&#1088;&#1099; &#1089; &#1092;&#1080;&#1082;&#1089;&#1080;&#1088;&#1086;&#1074;&#1072;&#1085;&#1085;&#1086;&#1081; &#1094;&#1077;&#1085;&#1086;&#1081;&raquo;</span></span></a></div>
</div></div></div><div id="pgc-1516-1-1" class="panel-grid-cell"><div id="panel-1516-1-1-0" class="so-panel widget widget_sow-image panel-first-child panel-last-child" data-index="2"><div class="so-widget-sow-image so-widget-sow-image-default-d6014b76747a">

<div class="sow-image-container">
	<img src="https://mycop.ru/wp-content/uploads/2018/12/mycoplogo1.png" width="1200" height="500" srcset="https://mycop.ru/wp-content/uploads/2018/12/mycoplogo1.png 1200w, https://mycop.ru/wp-content/uploads/2018/12/mycoplogo1-300x125.png 300w, https://mycop.ru/wp-content/uploads/2018/12/mycoplogo1-768x320.png 768w, https://mycop.ru/wp-content/uploads/2018/12/mycoplogo1-1024x427.png 1024w" sizes="(max-width: 1200px) 100vw, 1200px" title="&#1042;&#1099;&#1074;&#1086;&#1079; &#1084;&#1091;&#1089;&#1086;&#1088;&#1072; &#1086;&#1090; &#1052;&#1091;&#1089;&#1086;&#1088; &#1088;&#1091;" alt="mycoplogo1 - &#1042;&#1099;&#1074;&#1086;&#1079; &#1084;&#1091;&#1089;&#1086;&#1088;&#1072; &#1086;&#1090; &#1052;&#1091;&#1089;&#1086;&#1088; &#1088;&#1091;" class="so-widget-image"></div>

</div></div></div></div></div><div id="pg-1516-2" class="panel-grid panel-has-style"><div class="siteorigin-panels-stretch panel-row-style panel-row-style-for-1516-2" data-stretch-type="full"><div id="pgc-1516-2-0" class="panel-grid-cell"><div id="panel-1516-2-0-0" class="so-panel widget widget_sow-headline panel-first-child" data-index="3"><div class="so-widget-sow-headline so-widget-sow-headline-default-02593eba7c6a so-widget-fittext-wrapper" data-fit-text-compressor="0.85"><div class="sow-headline-container ">
	<h2 class="sow-headline">&#1042;&#1067;&#1042;&#1054;&#1047; &#1052;&#1059;&#1057;&#1054;&#1056;&#1040; &#1048; &#1057;&#1058;&#1040;&#1056;&#1067;&#1061; &#1042;&#1045;&#1065;&#1045;&#1049;</h2>					<div class="decoration">
						<div class="decoration-inside"></div>
					</div>
					<h3 class="sow-sub-headline">&#1042;&#1074;&#1077;&#1076;&#1080;&#1090;&#1077; &#1087;&#1088;&#1077;&#1076;&#1084;&#1077;&#1090;&#1099; &#1080; &#1087;&#1086;&#1083;&#1091;&#1095;&#1080;&#1090;&#1077; &#1089;&#1084;&#1089; &#1089;&#1086; &#1089;&#1090;&#1086;&#1080;&#1084;&#1086;&#1089;&#1090;&#1100;&#1102;</h3></div></div></div><div id="panel-1516-2-0-1" class="so-panel widget widget_sow-editor panel-last-child" data-index="4"><div class="panel-widget-style panel-widget-style-for-1516-2-0-1"><div class="so-widget-sow-editor so-widget-sow-editor-base">
<div class="siteorigin-widget-tinymce textwidget">
	<div role="form" class="wpcf7" id="wpcf7-f2181-p1516-o1" lang="ru-RU" dir="ltr">
<div class="screen-reader-response"></div>
<form action="/#wpcf7-f2181-p1516-o1" method="post" class="wpcf7-form" novalidate="novalidate">
<div style="display: none;">
<input type="hidden" name="_wpcf7" value="2181"><input type="hidden" name="_wpcf7_version" value="5.1.7"><input type="hidden" name="_wpcf7_locale" value="ru_RU"><input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f2181-p1516-o1"><input type="hidden" name="_wpcf7_container_post" value="1516"><input type="hidden" name="g-recaptcha-response" value=""></div>
<p><span class="wpcf7-form-control-wrap text-644"><input type="text" name="text-644" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required" aria-required="true" aria-invalid="false" placeholder="&#1063;&#1090;&#1086; &#1074;&#1099;&#1074;&#1086;&#1079;&#1080;&#1084;?"></span><span class="wpcf7-form-control-wrap tel-287"><input type="tel" name="tel-287" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-tel wpcf7-validates-as-required wpcf7-validates-as-tel" aria-required="true" aria-invalid="false" placeholder="&#1058;&#1077;&#1083;&#1077;&#1092;&#1086;&#1085;"></span><span class="wpcf7-form-control-wrap text-750"><input type="text" name="text-750" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required" aria-required="true" aria-invalid="false" placeholder="&#1069;&#1090;&#1072;&#1078;, &#1083;&#1080;&#1092;&#1090;"></span><input type="submit" value="&#1054;&#1090;&#1087;&#1088;&#1072;&#1074;&#1080;&#1090;&#1100;" class="wpcf7-form-control wpcf7-submit"></p>
<input type="hidden" class="wpcf7-pum" value='{"closepopup":false,"closedelay":0,"openpopup":false,"openpopup_id":0}'><div class="wpcf7-response-output wpcf7-display-none"></div></form></div>
</div>
</div></div></div></div></div></div><div id="pg-1516-3" class="panel-grid panel-has-style"><div class="siteorigin-panels-stretch panel-row-style panel-row-style-for-1516-3" data-stretch-type="full"><div id="pgc-1516-3-0" class="panel-grid-cell"><div id="panel-1516-3-0-0" class="so-panel widget widget_sow-headline panel-first-child panel-last-child" data-index="5"><div class="panel-widget-style panel-widget-style-for-1516-3-0-0"><div class="so-widget-sow-headline so-widget-sow-headline-default-70bec7eca411 so-widget-fittext-wrapper" data-fit-text-compressor="0.85"><div class="sow-headline-container ">
	<h2 class="sow-headline">&#1042;&#1067;&#1042;&#1054;&#1047; &#1080; &#1059;&#1058;&#1048;&#1051;&#1048;&#1047;&#1040;&#1062;&#1048;&#1071;</h2>					<div class="decoration">
						<div class="decoration-inside"></div>
					</div>
					</div></div></div></div></div></div></div><div id="pg-1516-4" class="panel-grid panel-has-style"><div class="siteorigin-panels-stretch panel-row-style panel-row-style-for-1516-4" data-stretch-type="full"><div id="pgc-1516-4-0" class="panel-grid-cell"><div id="panel-1516-4-0-0" class="so-panel widget widget_sow-editor panel-first-child panel-last-child" data-index="6"><div class="wow fadeIn delay1 duration2 panel-widget-style panel-widget-style-for-1516-4-0-0"><div class="so-widget-sow-editor so-widget-sow-editor-base">
<div class="siteorigin-widget-tinymce textwidget">
	<p style="text-align: center;"><span style="font-size: 14pt; font-family: helvetica, arial, sans-serif;">&#1057;&#1058;&#1040;&#1056;&#1040;&#1071; &#1057;&#1058;&#1045;&#1053;&#1050;&#1040;</span></p>
<p><a href="https://mycop.ru/vyvoz-i-utilizaciya-stenki/"><img class="img_vyv aligncenter wp-image-1849 size-thumbnail" src="https://mycop.ru/wp-content/uploads/2018/11/vyvoz-stenki2-150x150.jpg" alt="vyvoz stenki2 150x150 - &#1042;&#1099;&#1074;&#1086;&#1079; &#1084;&#1091;&#1089;&#1086;&#1088;&#1072; &#1086;&#1090; &#1052;&#1091;&#1089;&#1086;&#1088; &#1088;&#1091;" width="150" height="150" srcset="https://mycop.ru/wp-content/uploads/2018/11/vyvoz-stenki2-150x150.jpg 150w, https://mycop.ru/wp-content/uploads/2018/11/vyvoz-stenki2-75x75.jpg 75w, https://mycop.ru/wp-content/uploads/2018/11/vyvoz-stenki2-45x45.jpg 45w" sizes="(max-width: 150px) 100vw, 150px" title="&#1042;&#1099;&#1074;&#1086;&#1079; &#1084;&#1091;&#1089;&#1086;&#1088;&#1072; &#1086;&#1090; &#1052;&#1091;&#1089;&#1086;&#1088; &#1088;&#1091;"></a><br><a href="https://mycop.ru/utilizaciya-stenki/"><button class="price1"><strong>3 600 &#1088;.</strong></button></a></p>
</div>
</div></div></div></div><div id="pgc-1516-4-1" class="panel-grid-cell"><div id="panel-1516-4-1-0" class="so-panel widget widget_sow-editor panel-first-child panel-last-child" data-index="7"><div class="wow fadeIn delay2 duration2 panel-widget-style panel-widget-style-for-1516-4-1-0"><div class="so-widget-sow-editor so-widget-sow-editor-base">
<div class="siteorigin-widget-tinymce textwidget">
	<p style="text-align: center;"><span style="font-family: helvetica, arial, sans-serif; font-size: 14pt;">&#1057;&#1058;&#1040;&#1056;&#1067;&#1049; &#1044;&#1048;&#1042;&#1040;&#1053;</span></p>
<p><a href="https://mycop.ru/vyvoz-divana-na-utilizaciyu/"><img class="img_vyv img_vyv img_vyv img_vyv aligncenter wp-image-2234 size-thumbnail" src="https://mycop.ru/wp-content/uploads/2018/12/divan-star-1-150x150.jpg" alt="divan star 1 150x150 - &#1042;&#1099;&#1074;&#1086;&#1079; &#1084;&#1091;&#1089;&#1086;&#1088;&#1072; &#1086;&#1090; &#1052;&#1091;&#1089;&#1086;&#1088; &#1088;&#1091;" width="150" height="150" srcset="https://mycop.ru/wp-content/uploads/2018/12/divan-star-1-150x150.jpg 150w, https://mycop.ru/wp-content/uploads/2018/12/divan-star-1-75x75.jpg 75w, https://mycop.ru/wp-content/uploads/2018/12/divan-star-1-45x45.jpg 45w" sizes="(max-width: 150px) 100vw, 150px" title="&#1042;&#1099;&#1074;&#1086;&#1079; &#1084;&#1091;&#1089;&#1086;&#1088;&#1072; &#1086;&#1090; &#1052;&#1091;&#1089;&#1086;&#1088; &#1088;&#1091;"></a><br><a href="https://mycop.ru/vyvoz-divana-na-utilizaciyu/"><button class="price1"><strong>2 000 &#1088;.</strong></button></a></p>
</div>
</div></div></div></div><div id="pgc-1516-4-2" class="panel-grid-cell"><div id="panel-1516-4-2-0" class="so-panel widget widget_sow-editor panel-first-child panel-last-child" data-index="8"><div class="wow fadeIn delay3 duration2 panel-widget-style panel-widget-style-for-1516-4-2-0"><div class="so-widget-sow-editor so-widget-sow-editor-base">
<div class="siteorigin-widget-tinymce textwidget">
	<p style="text-align: center;"><span style="font-family: helvetica, arial, sans-serif; font-size: 14pt;">&#1057;&#1058;&#1040;&#1056;&#1040;&#1071; &#1050;&#1056;&#1054;&#1042;&#1040;&#1058;&#1068;</span></p>
<p><a href="https://mycop.ru/vyvoz-krovati-na-utilizaciyu/"><img class="img_vyv img_vyv aligncenter wp-image-1755 size-thumbnail" src="https://mycop.ru/wp-content/uploads/2018/11/imgp2756-150x150.jpg" alt="imgp2756 150x150 - &#1042;&#1099;&#1074;&#1086;&#1079; &#1084;&#1091;&#1089;&#1086;&#1088;&#1072; &#1086;&#1090; &#1052;&#1091;&#1089;&#1086;&#1088; &#1088;&#1091;" width="150" height="150" srcset="https://mycop.ru/wp-content/uploads/2018/11/imgp2756-150x150.jpg 150w, https://mycop.ru/wp-content/uploads/2018/11/imgp2756-75x75.jpg 75w, https://mycop.ru/wp-content/uploads/2018/11/imgp2756-45x45.jpg 45w" sizes="(max-width: 150px) 100vw, 150px" title="&#1042;&#1099;&#1074;&#1086;&#1079; &#1084;&#1091;&#1089;&#1086;&#1088;&#1072; &#1086;&#1090; &#1052;&#1091;&#1089;&#1086;&#1088; &#1088;&#1091;"></a><br><a href="https://mycop.ru/vyvoz-krovati-na-utilizaciyu/"><button class="price1"><strong>1 500 &#1088;.</strong></button></a></p>
</div>
</div></div></div></div><div id="pgc-1516-4-3" class="panel-grid-cell"><div id="panel-1516-4-3-0" class="so-panel widget widget_sow-editor panel-first-child panel-last-child" data-index="9"><div class="wow fadeIn delay4 duration2 panel-widget-style panel-widget-style-for-1516-4-3-0"><div class="so-widget-sow-editor so-widget-sow-editor-base">
<div class="siteorigin-widget-tinymce textwidget">
	<p style="text-align: center;"><span style="font-size: 14pt; font-family: helvetica, arial, sans-serif;">&#1057;&#1058;&#1040;&#1056;&#1067;&#1049; &#1064;&#1050;&#1040;&#1060;</span></p>
<p><a href="https://mycop.ru/vyvoz-i-utilizaciya-shkafa/"><img class="img_vyv aligncenter wp-image-1749 size-thumbnail" src="https://mycop.ru/wp-content/uploads/2018/11/img_4045-150x150.jpg" alt="img 4045 150x150 - &#1042;&#1099;&#1074;&#1086;&#1079; &#1084;&#1091;&#1089;&#1086;&#1088;&#1072; &#1086;&#1090; &#1052;&#1091;&#1089;&#1086;&#1088; &#1088;&#1091;" width="150" height="150" srcset="https://mycop.ru/wp-content/uploads/2018/11/img_4045-150x150.jpg 150w, https://mycop.ru/wp-content/uploads/2018/11/img_4045-75x75.jpg 75w, https://mycop.ru/wp-content/uploads/2018/11/img_4045-45x45.jpg 45w" sizes="(max-width: 150px) 100vw, 150px" title="&#1042;&#1099;&#1074;&#1086;&#1079; &#1084;&#1091;&#1089;&#1086;&#1088;&#1072; &#1086;&#1090; &#1052;&#1091;&#1089;&#1086;&#1088; &#1088;&#1091;"></a><br><a href="https://mycop.ru/vyvoz-i-utilizaciya-shkafa/"><button class="price1"><strong>2 000 &#1088;.</strong></button></a></p>
</div>
</div></div></div></div><div id="pgc-1516-4-4" class="panel-grid-cell"><div id="panel-1516-4-4-0" class="so-panel widget widget_sow-editor panel-first-child panel-last-child" data-index="10"><div class="wow fadeIn delay5 duration2 panel-widget-style panel-widget-style-for-1516-4-4-0"><div class="so-widget-sow-editor so-widget-sow-editor-base">
<div class="siteorigin-widget-tinymce textwidget">
	<p style="text-align: center;"><span style="font-family: helvetica, arial, sans-serif; font-size: 14pt;">&#1057;&#1058;&#1040;&#1056;&#1040;&#1071; &#1052;&#1045;&#1041;&#1045;&#1051;&#1068;</span></p>
<p><a href="https://mycop.ru/vyvoz-staroj-mebeli/"><img class="img_vyv aligncenter wp-image-2235 size-thumbnail" src="https://mycop.ru/wp-content/uploads/2018/12/star-kreslo-150x150.jpg" alt="star kreslo 150x150 - &#1042;&#1099;&#1074;&#1086;&#1079; &#1084;&#1091;&#1089;&#1086;&#1088;&#1072; &#1086;&#1090; &#1052;&#1091;&#1089;&#1086;&#1088; &#1088;&#1091;" width="150" height="150" srcset="https://mycop.ru/wp-content/uploads/2018/12/star-kreslo-150x150.jpg 150w, https://mycop.ru/wp-content/uploads/2018/12/star-kreslo-75x75.jpg 75w, https://mycop.ru/wp-content/uploads/2018/12/star-kreslo-600x600.jpg 600w, https://mycop.ru/wp-content/uploads/2018/12/star-kreslo-45x45.jpg 45w" sizes="(max-width: 150px) 100vw, 150px" title="&#1042;&#1099;&#1074;&#1086;&#1079; &#1084;&#1091;&#1089;&#1086;&#1088;&#1072; &#1086;&#1090; &#1052;&#1091;&#1089;&#1086;&#1088; &#1088;&#1091;"></a><br><a href="https://mycop.ru/vyvoz-staroj-mebeli/"><button class="price1"><strong>1 500 &#1088;.</strong></button></a></p>
</div>
</div></div></div></div></div></div><div id="pg-1516-5" class="panel-grid panel-has-style"><div class="siteorigin-panels-stretch panel-row-style panel-row-style-for-1516-5" data-stretch-type="full"><div id="pgc-1516-5-0" class="panel-grid-cell panel-grid-cell-empty"></div><div id="pgc-1516-5-1" class="panel-grid-cell panel-grid-cell-mobile-last"><div id="panel-1516-5-1-0" class="so-panel widget widget_sow-button panel-first-child panel-last-child" data-index="11"><div class="wow bounce delay6 duration2 panel-widget-style panel-widget-style-for-1516-5-1-0"><div class="so-widget-sow-button so-widget-sow-button-flat-b27f4bb68d97"><div class="ow-button-base ow-button-align-center">
	<a href="https://mycop.ru/kontakty/" class="ow-icon-placement-left ow-button-hover">
		<span>
			
			&#1047;&#1040;&#1050;&#1040;&#1047;&#1040;&#1058;&#1068; &#1042;&#1067;&#1042;&#1054;&#1047; &#1057;&#1058;&#1040;&#1056;&#1054;&#1049; &#1052;&#1045;&#1041;&#1045;&#1051;&#1048;		</span>
	</a>
</div>
</div></div></div></div><div id="pgc-1516-5-2" class="panel-grid-cell panel-grid-cell-empty"></div></div></div><div id="pg-1516-6" class="panel-grid panel-has-style"><div class="siteorigin-panels-stretch panel-row-style panel-row-style-for-1516-6" data-stretch-type="full"><div id="pgc-1516-6-0" class="panel-grid-cell"><div id="panel-1516-6-0-0" class="so-panel widget widget_sow-headline panel-first-child panel-last-child" data-index="12"><div class="panel-widget-style panel-widget-style-for-1516-6-0-0"><div class="so-widget-sow-headline so-widget-sow-headline-default-dbd87d9cffd2 so-widget-fittext-wrapper" data-fit-text-compressor="0.85"><div class="sow-headline-container ">
	<h2 class="sow-headline">&#1044;&#1045;&#1052;&#1054;&#1053;&#1058;&#1040;&#1046; &#1080; &#1042;&#1067;&#1042;&#1054;&#1047;</h2></div></div></div></div></div></div></div><div id="pg-1516-7" class="panel-grid panel-has-style"><div class="siteorigin-panels-stretch panel-row-style panel-row-style-for-1516-7" data-stretch-type="full"><div id="pgc-1516-7-0" class="panel-grid-cell"><div id="panel-1516-7-0-0" class="so-panel widget widget_sow-editor panel-first-child panel-last-child" data-index="13"><div class="wow pulse delay6 duration2 panel-widget-style panel-widget-style-for-1516-7-0-0"><div class="so-widget-sow-editor so-widget-sow-editor-base">
<div class="siteorigin-widget-tinymce textwidget">
	<p style="text-align: center;"><strong><span style="color: #fab524; font-family: helvetica, arial, sans-serif; font-size: 18pt;">&#1055;&#1051;&#1048;&#1058;&#1050;&#1040;</span></strong></p>
<p><a href="https://mycop.ru/snyatie-plitki-v-vannoj-i-na-kuhne/"><img class="img_vyv1 aligncenter wp-image-1803 size-thumbnail" src="https://mycop.ru/wp-content/uploads/2018/11/snaytie-plitki2-150x150.jpg" alt="snaytie plitki2 150x150 - &#1042;&#1099;&#1074;&#1086;&#1079; &#1084;&#1091;&#1089;&#1086;&#1088;&#1072; &#1086;&#1090; &#1052;&#1091;&#1089;&#1086;&#1088; &#1088;&#1091;" width="150" height="150" srcset="https://mycop.ru/wp-content/uploads/2018/11/snaytie-plitki2-150x150.jpg 150w, https://mycop.ru/wp-content/uploads/2018/11/snaytie-plitki2-75x75.jpg 75w, https://mycop.ru/wp-content/uploads/2018/11/snaytie-plitki2-45x45.jpg 45w" sizes="(max-width: 150px) 100vw, 150px" title="&#1042;&#1099;&#1074;&#1086;&#1079; &#1084;&#1091;&#1089;&#1086;&#1088;&#1072; &#1086;&#1090; &#1052;&#1091;&#1089;&#1086;&#1088; &#1088;&#1091;"></a></p>
<p style="text-align: center;"><span style="font-size: 18pt; font-family: helvetica, arial, sans-serif;"><strong><span style="color: #ff0000;">200 &#1088;.</span></strong></span></p>
<p class="price2" style="text-align: center;"><span style="font-family: helvetica, arial, sans-serif;">&#1079;&#1072; 1 &#1082;&#1074; &#1084;</span></p>
</div>
</div></div></div></div><div id="pgc-1516-7-1" class="panel-grid-cell"><div id="panel-1516-7-1-0" class="so-panel widget widget_sow-editor panel-first-child panel-last-child" data-index="14"><div class="wow pulse delay7 duration2 panel-widget-style panel-widget-style-for-1516-7-1-0"><div class="so-widget-sow-editor so-widget-sow-editor-base">
<div class="siteorigin-widget-tinymce textwidget">
	<p style="text-align: center;"><strong><span style="color: #fab524; font-family: helvetica, arial, sans-serif; font-size: 18pt;">&#1042;&#1040;&#1053;&#1053;&#1040;</span></strong></p>
<p><a href="https://mycop.ru/demontazh-vanny/"><img class="img_vyv1 aligncenter wp-image-1836 size-thumbnail" src="https://mycop.ru/wp-content/uploads/2018/11/vanna-vynos-150x150.png" alt="vanna vynos 150x150 - &#1042;&#1099;&#1074;&#1086;&#1079; &#1084;&#1091;&#1089;&#1086;&#1088;&#1072; &#1086;&#1090; &#1052;&#1091;&#1089;&#1086;&#1088; &#1088;&#1091;" width="150" height="150" srcset="https://mycop.ru/wp-content/uploads/2018/11/vanna-vynos-150x150.png 150w, https://mycop.ru/wp-content/uploads/2018/11/vanna-vynos-75x75.png 75w, https://mycop.ru/wp-content/uploads/2018/11/vanna-vynos-45x45.png 45w" sizes="(max-width: 150px) 100vw, 150px" title="&#1042;&#1099;&#1074;&#1086;&#1079; &#1084;&#1091;&#1089;&#1086;&#1088;&#1072; &#1086;&#1090; &#1052;&#1091;&#1089;&#1086;&#1088; &#1088;&#1091;"></a></p>
<p style="text-align: center;"><span style="font-size: 18pt; font-family: helvetica, arial, sans-serif;"><strong><span style="color: #ff0000;">2 000 &#1088;.</span></strong></span></p>
<p class="price2" style="text-align: center;"><span style="font-family: helvetica, arial, sans-serif;">1 &#1096;&#1090;.</span></p>
</div>
</div></div></div></div><div id="pgc-1516-7-2" class="panel-grid-cell"><div id="panel-1516-7-2-0" class="so-panel widget widget_sow-editor panel-first-child panel-last-child" data-index="15"><div class="wow pulse delay8 duration2 panel-widget-style panel-widget-style-for-1516-7-2-0"><div class="so-widget-sow-editor so-widget-sow-editor-base">
<div class="siteorigin-widget-tinymce textwidget">
	<p style="text-align: center;"><strong><span style="color: #fab524; font-size: 18pt; font-family: helvetica, arial, sans-serif;">&#1044;&#1042;&#1045;&#1056;&#1048;</span></strong></p>
<p><a href="https://mycop.ru/demontazh-dverej/"><img class="img_vyv1 aligncenter wp-image-1737 size-thumbnail" src="https://mycop.ru/wp-content/uploads/2018/11/dver-odna-iz-dvuh-150x150.jpg" alt="dver odna iz dvuh 150x150 - &#1042;&#1099;&#1074;&#1086;&#1079; &#1084;&#1091;&#1089;&#1086;&#1088;&#1072; &#1086;&#1090; &#1052;&#1091;&#1089;&#1086;&#1088; &#1088;&#1091;" width="150" height="150" srcset="https://mycop.ru/wp-content/uploads/2018/11/dver-odna-iz-dvuh-150x150.jpg 150w, https://mycop.ru/wp-content/uploads/2018/11/dver-odna-iz-dvuh-75x75.jpg 75w, https://mycop.ru/wp-content/uploads/2018/11/dver-odna-iz-dvuh-45x45.jpg 45w" sizes="(max-width: 150px) 100vw, 150px" title="&#1042;&#1099;&#1074;&#1086;&#1079; &#1084;&#1091;&#1089;&#1086;&#1088;&#1072; &#1086;&#1090; &#1052;&#1091;&#1089;&#1086;&#1088; &#1088;&#1091;"></a></p>
<p style="text-align: center;"><span style="font-size: 18pt; font-family: helvetica, arial, sans-serif;"><strong><span style="color: #ff0000;">700 &#1088;.</span></strong></span></p>
<p class="price2" style="text-align: center;"><span style="font-family: helvetica, arial, sans-serif;">&#1079;&#1072; 1 &#1076;&#1074;&#1077;&#1088;&#1100;</span></p>
</div>
</div></div></div></div><div id="pgc-1516-7-3" class="panel-grid-cell"><div id="panel-1516-7-3-0" class="so-panel widget widget_sow-editor panel-first-child panel-last-child" data-index="16"><div class="wow pulse delay9 duration2 panel-widget-style panel-widget-style-for-1516-7-3-0"><div class="so-widget-sow-editor so-widget-sow-editor-base">
<div class="siteorigin-widget-tinymce textwidget">
	<p style="text-align: center;"><strong><span style="color: #fab524; font-family: helvetica, arial, sans-serif; font-size: 18pt;">&#1054;&#1050;&#1053;&#1040;</span></strong></p>
<p><a href="https://mycop.ru/vyvoz-okon-i-ram-na-utilizaciyu/"><img class="img_vyv1 aligncenter wp-image-1831 size-thumbnail" src="https://mycop.ru/wp-content/uploads/2018/11/util-okna-150x150.jpg" alt="util okna 150x150 - &#1042;&#1099;&#1074;&#1086;&#1079; &#1084;&#1091;&#1089;&#1086;&#1088;&#1072; &#1086;&#1090; &#1052;&#1091;&#1089;&#1086;&#1088; &#1088;&#1091;" width="150" height="150" srcset="https://mycop.ru/wp-content/uploads/2018/11/util-okna-150x150.jpg 150w, https://mycop.ru/wp-content/uploads/2018/11/util-okna-75x75.jpg 75w, https://mycop.ru/wp-content/uploads/2018/11/util-okna-45x45.jpg 45w" sizes="(max-width: 150px) 100vw, 150px" title="&#1042;&#1099;&#1074;&#1086;&#1079; &#1084;&#1091;&#1089;&#1086;&#1088;&#1072; &#1086;&#1090; &#1052;&#1091;&#1089;&#1086;&#1088; &#1088;&#1091;"></a></p>
<p style="text-align: center;"><strong><span style="color: #ff0000; font-family: helvetica, arial, sans-serif; font-size: 18pt;">700 &#1088;.</span></strong></p>
<p class="price2" style="text-align: center;"><span style="font-family: helvetica, arial, sans-serif;">&#1079;&#1072; 1 &#1086;&#1082;&#1085;&#1086;</span></p>
</div>
</div></div></div></div><div id="pgc-1516-7-4" class="panel-grid-cell"><div id="panel-1516-7-4-0" class="so-panel widget widget_sow-editor panel-first-child panel-last-child" data-index="17"><div class="wow pulse delay10 duration2 panel-widget-style panel-widget-style-for-1516-7-4-0"><div class="so-widget-sow-editor so-widget-sow-editor-base">
<div class="siteorigin-widget-tinymce textwidget">
	<p style="text-align: center;"><strong><span style="color: #fab524; font-size: 18pt; font-family: helvetica, arial, sans-serif;">&#1055;&#1054;&#1051;</span></strong></p>
<p><a href="https://mycop.ru/demontazh-pola/"><img class="img_vyv1 aligncenter wp-image-1729 size-thumbnail" src="https://mycop.ru/wp-content/uploads/2018/11/dscn0718-150x150.jpg" alt="dscn0718 150x150 - &#1042;&#1099;&#1074;&#1086;&#1079; &#1084;&#1091;&#1089;&#1086;&#1088;&#1072; &#1086;&#1090; &#1052;&#1091;&#1089;&#1086;&#1088; &#1088;&#1091;" width="150" height="150" title="&#1042;&#1099;&#1074;&#1086;&#1079; &#1084;&#1091;&#1089;&#1086;&#1088;&#1072; &#1086;&#1090; &#1052;&#1091;&#1089;&#1086;&#1088; &#1088;&#1091;"></a></p>
<p style="text-align: center;"><strong><span style="color: #ff0000; font-family: helvetica, arial, sans-serif; font-size: 18pt;">200 &#1088;.</span></strong></p>
<p class="price2" style="text-align: center;"><span style="font-family: helvetica, arial, sans-serif;">&#1079;&#1072; 1 &#1082;&#1086;&#1084;&#1085;&#1072;&#1090;&#1091;</span></p>
</div>
</div></div></div></div><div id="pgc-1516-7-5" class="panel-grid-cell"><div id="panel-1516-7-5-0" class="so-panel widget widget_sow-editor panel-first-child panel-last-child" data-index="18"><div class="wow pulse delay11 duration2 panel-widget-style panel-widget-style-for-1516-7-5-0"><div class="so-widget-sow-editor so-widget-sow-editor-base">
<div class="siteorigin-widget-tinymce textwidget">
	<p style="text-align: center;"><strong><span style="color: #fab524; font-family: helvetica, arial, sans-serif; font-size: 18pt;">&#1054;&#1041;&#1054;&#1048;</span></strong></p>
<p><a href="https://mycop.ru/snyatie-oboev/"><img class="img_vyv1 aligncenter wp-image-2360 size-thumbnail" src="https://mycop.ru/wp-content/uploads/2018/12/snyatie_oboev-150x150.jpg" alt="snyatie oboev 150x150 - &#1042;&#1099;&#1074;&#1086;&#1079; &#1084;&#1091;&#1089;&#1086;&#1088;&#1072; &#1086;&#1090; &#1052;&#1091;&#1089;&#1086;&#1088; &#1088;&#1091;" width="150" height="150" srcset="https://mycop.ru/wp-content/uploads/2018/12/snyatie_oboev-150x150.jpg 150w, https://mycop.ru/wp-content/uploads/2018/12/snyatie_oboev-75x75.jpg 75w, https://mycop.ru/wp-content/uploads/2018/12/snyatie_oboev-45x45.jpg 45w" sizes="(max-width: 150px) 100vw, 150px" title="&#1042;&#1099;&#1074;&#1086;&#1079; &#1084;&#1091;&#1089;&#1086;&#1088;&#1072; &#1086;&#1090; &#1052;&#1091;&#1089;&#1086;&#1088; &#1088;&#1091;"></a></p>
<p style="text-align: center;"><span style="font-size: 18pt;"><strong><span style="color: #ff0000; font-family: helvetica, arial, sans-serif;">5 000 &#1088;.&nbsp;</span></strong></span></p>
<p class="price2" style="text-align: center;"><span style="font-family: helvetica, arial, sans-serif;">&#1079;&#1072; 1 &#1082;&#1086;&#1084;&#1085;&#1072;&#1090;&#1091;</span></p>
</div>
</div></div></div></div></div></div><div id="pg-1516-8" class="panel-grid panel-has-style"><div class="siteorigin-panels-stretch panel-row-style panel-row-style-for-1516-8" data-stretch-type="full"><div id="pgc-1516-8-0" class="panel-grid-cell panel-grid-cell-empty"></div><div id="pgc-1516-8-1" class="panel-grid-cell panel-grid-cell-mobile-last"><div id="panel-1516-8-1-0" class="so-panel widget widget_sow-button panel-first-child panel-last-child" data-index="19"><div class="wow bounce delay6 duration2 panel-widget-style panel-widget-style-for-1516-8-1-0"><div class="so-widget-sow-button so-widget-sow-button-flat-fd01a3986e27"><div class="ow-button-base ow-button-align-center">
	<a href="https://mycop.ru/kontakty/" class="ow-icon-placement-left ow-button-hover">
		<span>
			
			&#1047;&#1040;&#1050;&#1040;&#1047;&#1040;&#1058;&#1068; &#1044;&#1045;&#1052;&#1054;&#1053;&#1058;&#1040;&#1046; &#1080; &#1042;&#1067;&#1042;&#1054;&#1047;		</span>
	</a>
</div>
</div></div></div></div><div id="pgc-1516-8-2" class="panel-grid-cell panel-grid-cell-empty"></div></div></div><div id="pg-1516-9" class="panel-grid panel-has-style"><div class="siteorigin-panels-stretch panel-row-style panel-row-style-for-1516-9" data-stretch-type="full"><div id="pgc-1516-9-0" class="panel-grid-cell"><div id="panel-1516-9-0-0" class="so-panel widget widget_sow-headline panel-first-child panel-last-child" data-index="20"><div class="panel-widget-style panel-widget-style-for-1516-9-0-0"><div class="so-widget-sow-headline so-widget-sow-headline-default-3f181b61e39e so-widget-fittext-wrapper" data-fit-text-compressor="0.85"><div class="sow-headline-container ">
	<h2 class="sow-headline">&#1055;&#1054;&#1051;&#1053;&#1040;&#1071; &#1054;&#1063;&#1048;&#1057;&#1058;&#1050;&#1040; &#1050;&#1042;&#1040;&#1056;&#1058;&#1048;&#1056;</h2>					<div class="decoration">
						<div class="decoration-inside"></div>
					</div>
					</div></div></div></div></div></div></div><div id="pg-1516-10" class="panel-grid panel-has-style"><div class="siteorigin-panels-stretch panel-row-style panel-row-style-for-1516-10" data-stretch-type="full"><div id="pgc-1516-10-0" class="panel-grid-cell"><div id="panel-1516-10-0-0" class="so-panel widget widget_sow-editor panel-first-child panel-last-child" data-index="21"><div class="wow fadeIn duration2 panel-widget-style panel-widget-style-for-1516-10-0-0"><div class="so-widget-sow-editor so-widget-sow-editor-base">
<div class="siteorigin-widget-tinymce textwidget">
	<p style="text-align: center;"><span style="font-size: 18pt;">1-&#1082;&#1086;&#1084;&#1085;&#1072;&#1090;&#1085;&#1099;&#1077;</span></p>
<p><img class="img_vyv1 aligncenter wp-image-2484 size-medium" src="/wp-content/uploads/2018/12/odnushka-300x300.jpeg" alt="odnushka 300x300 - &#1042;&#1099;&#1074;&#1086;&#1079; &#1084;&#1091;&#1089;&#1086;&#1088;&#1072; &#1086;&#1090; &#1052;&#1091;&#1089;&#1086;&#1088; &#1088;&#1091;" width="300" height="300" srcset="https://mycop.ru/wp-content/uploads/2018/12/odnushka-300x300.jpeg 300w, https://mycop.ru/wp-content/uploads/2018/12/odnushka-150x150.jpeg 150w, https://mycop.ru/wp-content/uploads/2018/12/odnushka-75x75.jpeg 75w, https://mycop.ru/wp-content/uploads/2018/12/odnushka-45x45.jpeg 45w, https://mycop.ru/wp-content/uploads/2018/12/odnushka.jpeg 707w" sizes="(max-width: 300px) 100vw, 300px" title="&#1042;&#1099;&#1074;&#1086;&#1079; &#1084;&#1091;&#1089;&#1086;&#1088;&#1072; &#1086;&#1090; &#1052;&#1091;&#1089;&#1086;&#1088; &#1088;&#1091;"></p>
<p class="price1" style="text-align: center;">9 000 &#1088;.</p>
</div>
</div></div></div></div><div id="pgc-1516-10-1" class="panel-grid-cell"><div id="panel-1516-10-1-0" class="so-panel widget widget_sow-editor panel-first-child panel-last-child" data-index="22"><div class="wow fadeIn delay1 duration2 panel-widget-style panel-widget-style-for-1516-10-1-0"><div class="so-widget-sow-editor so-widget-sow-editor-base">
<div class="siteorigin-widget-tinymce textwidget">
	<p style="text-align: center;"><span style="font-family: helvetica, arial, sans-serif; font-size: 18pt;">2-&#1093; &#1082;&#1086;&#1084;&#1085;&#1072;&#1090;&#1085;&#1099;&#1077;</span></p>
<p><img class="img_vyv1 aligncenter wp-image-2487 size-medium" src="/wp-content/uploads/2018/12/dvushka-300x300.jpg" alt="dvushka 300x300 - &#1042;&#1099;&#1074;&#1086;&#1079; &#1084;&#1091;&#1089;&#1086;&#1088;&#1072; &#1086;&#1090; &#1052;&#1091;&#1089;&#1086;&#1088; &#1088;&#1091;" width="300" height="300" srcset="https://mycop.ru/wp-content/uploads/2018/12/dvushka-300x300.jpg 300w, https://mycop.ru/wp-content/uploads/2018/12/dvushka-150x150.jpg 150w, https://mycop.ru/wp-content/uploads/2018/12/dvushka-75x75.jpg 75w, https://mycop.ru/wp-content/uploads/2018/12/dvushka-45x45.jpg 45w, https://mycop.ru/wp-content/uploads/2018/12/dvushka.jpg 380w" sizes="(max-width: 300px) 100vw, 300px" title="&#1042;&#1099;&#1074;&#1086;&#1079; &#1084;&#1091;&#1089;&#1086;&#1088;&#1072; &#1086;&#1090; &#1052;&#1091;&#1089;&#1086;&#1088; &#1088;&#1091;"></p>
<p class="price1" style="text-align: center;">11 000 &#1088;.</p>
</div>
</div></div></div></div><div id="pgc-1516-10-2" class="panel-grid-cell"><div id="panel-1516-10-2-0" class="so-panel widget widget_sow-editor panel-first-child panel-last-child" data-index="23"><div class="wow fadeIn delay2 duration2 panel-widget-style panel-widget-style-for-1516-10-2-0"><div class="so-widget-sow-editor so-widget-sow-editor-base">
<div class="siteorigin-widget-tinymce textwidget">
	<p style="text-align: center;"><span style="font-family: helvetica, arial, sans-serif; font-size: 18pt;">3-&#1093; &#1082;&#1086;&#1084;&#1085;&#1072;&#1090;&#1085;&#1099;&#1077;</span></p>
<p><img class="img_vyv1 aligncenter wp-image-2488 size-medium" src="/wp-content/uploads/2018/12/treshka-300x300.jpg" alt="treshka 300x300 - &#1042;&#1099;&#1074;&#1086;&#1079; &#1084;&#1091;&#1089;&#1086;&#1088;&#1072; &#1086;&#1090; &#1052;&#1091;&#1089;&#1086;&#1088; &#1088;&#1091;" width="300" height="300" srcset="https://mycop.ru/wp-content/uploads/2018/12/treshka-300x300.jpg 300w, https://mycop.ru/wp-content/uploads/2018/12/treshka-150x150.jpg 150w, https://mycop.ru/wp-content/uploads/2018/12/treshka-75x75.jpg 75w, https://mycop.ru/wp-content/uploads/2018/12/treshka-45x45.jpg 45w, https://mycop.ru/wp-content/uploads/2018/12/treshka.jpg 525w" sizes="(max-width: 300px) 100vw, 300px" title="&#1042;&#1099;&#1074;&#1086;&#1079; &#1084;&#1091;&#1089;&#1086;&#1088;&#1072; &#1086;&#1090; &#1052;&#1091;&#1089;&#1086;&#1088; &#1088;&#1091;"></p>
<p class="price1" style="text-align: center;">13 000 &#1088;.</p>
</div>
</div></div></div></div><div id="pgc-1516-10-3" class="panel-grid-cell"><div id="panel-1516-10-3-0" class="so-panel widget widget_sow-editor panel-first-child panel-last-child" data-index="24"><div class="wow fadeIn delay3 duration2 panel-widget-style panel-widget-style-for-1516-10-3-0"><div class="so-widget-sow-editor so-widget-sow-editor-base">
<div class="siteorigin-widget-tinymce textwidget">
	<p style="text-align: center;"><span style="font-family: helvetica, arial, sans-serif; font-size: 18pt;">&#1073;&#1086;&#1083;&#1077;&#1077; 3-&#1093; &#1082;&#1086;&#1084;&#1085;&#1072;&#1090;</span></p>
<p><img class="img_vyv1 aligncenter wp-image-2489 size-full" src="/wp-content/uploads/2018/12/chetverka.jpg" alt="chetverka - &#1042;&#1099;&#1074;&#1086;&#1079; &#1084;&#1091;&#1089;&#1086;&#1088;&#1072; &#1086;&#1090; &#1052;&#1091;&#1089;&#1086;&#1088; &#1088;&#1091;" width="300" height="300" srcset="https://mycop.ru/wp-content/uploads/2018/12/chetverka.jpg 300w, https://mycop.ru/wp-content/uploads/2018/12/chetverka-150x150.jpg 150w, https://mycop.ru/wp-content/uploads/2018/12/chetverka-75x75.jpg 75w, https://mycop.ru/wp-content/uploads/2018/12/chetverka-45x45.jpg 45w" sizes="(max-width: 300px) 100vw, 300px" title="&#1042;&#1099;&#1074;&#1086;&#1079; &#1084;&#1091;&#1089;&#1086;&#1088;&#1072; &#1086;&#1090; &#1052;&#1091;&#1089;&#1086;&#1088; &#1088;&#1091;"></p>
<p class="price1" style="text-align: center;">16 000 &#1088;.</p>
</div>
</div></div></div></div></div></div><div id="pg-1516-11" class="panel-grid panel-has-style"><div class="siteorigin-panels-stretch panel-row-style panel-row-style-for-1516-11" data-stretch-type="full"><div id="pgc-1516-11-0" class="panel-grid-cell panel-grid-cell-empty"></div><div id="pgc-1516-11-1" class="panel-grid-cell panel-grid-cell-mobile-last"><div id="panel-1516-11-1-0" class="so-panel widget widget_sow-button panel-first-child panel-last-child" data-index="25"><div class="wow bounce delay3 duration2 panel-widget-style panel-widget-style-for-1516-11-1-0"><div class="so-widget-sow-button so-widget-sow-button-flat-b27f4bb68d97"><div class="ow-button-base ow-button-align-center">
	<a href="https://mycop.ru/kontakty/" class="ow-icon-placement-left ow-button-hover">
		<span>
			
			&#1047;&#1040;&#1050;&#1040;&#1047;&#1040;&#1058;&#1068; &#1054;&#1063;&#1048;&#1057;&#1058;&#1050;&#1059; &#1050;&#1042;&#1040;&#1056;&#1058;&#1048;&#1056;&#1067;		</span>
	</a>
</div>
</div></div></div></div><div id="pgc-1516-11-2" class="panel-grid-cell panel-grid-cell-empty"></div></div></div><div id="pg-1516-12" class="panel-grid panel-has-style"><div class="siteorigin-panels-stretch panel-row-style panel-row-style-for-1516-12" data-stretch-type="full"><div id="pgc-1516-12-0" class="panel-grid-cell"><div id="panel-1516-12-0-0" class="so-panel widget widget_sow-headline panel-first-child panel-last-child" data-index="26"><div class="panel-widget-style panel-widget-style-for-1516-12-0-0"><div class="so-widget-sow-headline so-widget-sow-headline-default-17a9c4e518b6 so-widget-fittext-wrapper" data-fit-text-compressor="0.85"><div class="sow-headline-container ">
	<h3 class="sow-headline">&#1057;&#1055;&#1054;&#1057;&#1054;&#1041;&#1067; &#1054;&#1055;&#1051;&#1040;&#1058;&#1067; &#1047;&#1040;&#1050;&#1040;&#1047;&#1040;</h3>					<div class="decoration">
						<div class="decoration-inside"></div>
					</div>
					</div></div></div></div></div></div></div><div id="pg-1516-13" class="panel-grid panel-has-style"><div class="wow fadeIn delay1 duration3 panel-row-style panel-row-style-for-1516-13"><div id="pgc-1516-13-0" class="panel-grid-cell"><div id="panel-1516-13-0-0" class="so-panel widget widget_sow-headline panel-first-child" data-index="27"><div class="so-widget-sow-headline so-widget-sow-headline-default-7657155676d5"><div class="sow-headline-container ">
	<p class="sow-headline">&#1054;&#1055;&#1051;&#1040;&#1058;&#1040; &#1053;&#1040;&#1051;&#1048;&#1063;&#1053;&#1067;&#1052;&#1048;</p>					<div class="decoration">
						<div class="decoration-inside"></div>
					</div>
					</div></div></div><div id="panel-1516-13-0-1" class="so-panel widget widget_sow-image panel-last-child" data-index="28"><div class="so-widget-sow-image so-widget-sow-image-default-6b88c04c1f9b">

<div class="sow-image-container">
	<img src="https://mycop.ru/wp-content/uploads/2018/12/cash-e1544872382762-300x200.jpg" width="300" height="200" srcset="https://mycop.ru/wp-content/uploads/2018/12/cash-e1544872382762-300x200.jpg 300w, https://mycop.ru/wp-content/uploads/2018/12/cash-e1544872382762-768x512.jpg 768w, https://mycop.ru/wp-content/uploads/2018/12/cash-e1544872382762-272x182.jpg 272w, https://mycop.ru/wp-content/uploads/2018/12/cash-e1544872382762.jpg 866w" sizes="(max-width: 300px) 100vw, 300px" title="&#1042;&#1099;&#1074;&#1086;&#1079; &#1084;&#1091;&#1089;&#1086;&#1088;&#1072; &#1086;&#1090; &#1052;&#1091;&#1089;&#1086;&#1088; &#1088;&#1091;" alt="cash e1544872382762 300x200 - &#1042;&#1099;&#1074;&#1086;&#1079; &#1084;&#1091;&#1089;&#1086;&#1088;&#1072; &#1086;&#1090; &#1052;&#1091;&#1089;&#1086;&#1088; &#1088;&#1091;" class="so-widget-image"></div>

</div></div></div><div id="pgc-1516-13-1" class="panel-grid-cell"><div id="panel-1516-13-1-0" class="so-panel widget widget_sow-headline panel-first-child" data-index="29"><div class="so-widget-sow-headline so-widget-sow-headline-default-7657155676d5"><div class="sow-headline-container ">
	<p class="sow-headline">&#1054;&#1055;&#1051;&#1040;&#1058;&#1040; &#1050;&#1040;&#1056;&#1058;&#1054;&#1049;</p>					<div class="decoration">
						<div class="decoration-inside"></div>
					</div>
					</div></div></div><div id="panel-1516-13-1-1" class="so-panel widget widget_sow-image panel-last-child" data-index="30"><div class="so-widget-sow-image so-widget-sow-image-default-6b88c04c1f9b">

<div class="sow-image-container">
	<img src="https://mycop.ru/wp-content/uploads/2018/12/kard-300x240.jpg" width="300" height="240" srcset="https://mycop.ru/wp-content/uploads/2018/12/kard-300x240.jpg 300w, https://mycop.ru/wp-content/uploads/2018/12/kard-500x400.jpg 500w, https://mycop.ru/wp-content/uploads/2018/12/kard.jpg 700w" sizes="(max-width: 300px) 100vw, 300px" title="&#1042;&#1099;&#1074;&#1086;&#1079; &#1084;&#1091;&#1089;&#1086;&#1088;&#1072; &#1086;&#1090; &#1052;&#1091;&#1089;&#1086;&#1088; &#1088;&#1091;" alt="kard 300x240 - &#1042;&#1099;&#1074;&#1086;&#1079; &#1084;&#1091;&#1089;&#1086;&#1088;&#1072; &#1086;&#1090; &#1052;&#1091;&#1089;&#1086;&#1088; &#1088;&#1091;" class="so-widget-image"></div>

</div></div></div></div></div><div id="pg-1516-14" class="panel-grid panel-no-style"><div id="pgc-1516-14-0" class="panel-grid-cell"><div id="panel-1516-14-0-0" class="so-panel widget widget_sow-headline panel-first-child panel-last-child" data-index="31"><div class="so-widget-sow-headline so-widget-sow-headline-default-1a5a883bc152 so-widget-fittext-wrapper" data-fit-text-compressor="0.85"><div class="sow-headline-container ">
	<p class="sow-headline">&#1057;&#1044;&#1045;&#1051;&#1040;&#1058;&#1068; &#1047;&#1040;&#1050;&#1040;&#1047; &#1053;&#1040; &#1042;&#1067;&#1042;&#1054;&#1047;</p>					<div class="decoration">
						<div class="decoration-inside"></div>
					</div>
					</div></div></div></div></div><div id="pg-1516-15" class="panel-grid panel-has-style"><div class="siteorigin-panels-stretch panel-row-style panel-row-style-for-1516-15" data-stretch-type="full"><div id="pgc-1516-15-0" class="panel-grid-cell"><div id="panel-1516-15-0-0" class="so-panel widget widget_sow-editor panel-first-child panel-last-child" data-index="32"><div class="panel-widget-style panel-widget-style-for-1516-15-0-0"><div class="so-widget-sow-editor so-widget-sow-editor-base">
<div class="siteorigin-widget-tinymce textwidget">
	<div role="form" class="wpcf7" id="wpcf7-f2290-p1516-o2" lang="ru-RU" dir="ltr">
<div class="screen-reader-response"></div>
<form action="/#wpcf7-f2290-p1516-o2" method="post" class="wpcf7-form" novalidate="novalidate">
<div style="display: none;">
<input type="hidden" name="_wpcf7" value="2290"><input type="hidden" name="_wpcf7_version" value="5.1.7"><input type="hidden" name="_wpcf7_locale" value="ru_RU"><input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f2290-p1516-o2"><input type="hidden" name="_wpcf7_container_post" value="1516"><input type="hidden" name="g-recaptcha-response" value=""></div>
<p><label><br><span class="wpcf7-form-control-wrap text-531"><input type="text" name="text-531" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required" aria-required="true" aria-invalid="false" placeholder="&#1063;&#1090;&#1086; &#1074;&#1099;&#1074;&#1086;&#1079;&#1080;&#1084;"></span></label><br><label><br><span class="wpcf7-form-control-wrap tel-812"><input type="tel" name="tel-812" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-tel wpcf7-validates-as-required wpcf7-validates-as-tel" aria-required="true" aria-invalid="false" placeholder="&#1058;&#1077;&#1083;&#1077;&#1092;&#1086;&#1085; &#1076;&#1083;&#1103; &#1089;&#1074;&#1103;&#1079;&#1080;"></span> </label><br><label><br><span class="wpcf7-form-control-wrap text-763"><input type="text" name="text-763" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required" aria-required="true" aria-invalid="false" placeholder="&#1069;&#1090;&#1072;&#1078;, &#1083;&#1080;&#1092;&#1090;"></span> </label><br><input type="submit" value="&#1054;&#1090;&#1087;&#1088;&#1072;&#1074;&#1080;&#1090;&#1100;" class="wpcf7-form-control wpcf7-submit"></p>
<input type="hidden" class="wpcf7-pum" value='{"closepopup":false,"closedelay":0,"openpopup":false,"openpopup_id":0}'><div class="wpcf7-response-output wpcf7-display-none"></div></form></div>
</div>
</div></div></div></div><div id="pgc-1516-15-1" class="panel-grid-cell"><div class="panel-cell-style panel-cell-style-for-1516-15-1"><div id="panel-1516-15-1-0" class="so-panel widget widget_sow-editor panel-first-child panel-last-child" data-index="33"><div class="panel-widget-style panel-widget-style-for-1516-15-1-0"><div class="so-widget-sow-editor so-widget-sow-editor-base">
<div class="siteorigin-widget-tinymce textwidget">
	<p style="text-align: left;"><i class="fa fa-cog fa-spin fa-3x fa-fw"></i><i class="fa fa-whatsapp fa-5x" aria-hidden="true"></i><span style="font-family: helvetica, arial, sans-serif; font-size: 19pt;">&#1084;&#1099; &#1074;&nbsp;<a style="color: #12bc16;" href="https://api.whatsapp.com/send?phone=79037444700" target="_blank" rel="noopener"><strong>WhatsApp</strong></a>&nbsp;&#1080;&nbsp;<strong><a style="color: #704494;" href="viber://chat?number=79037444700" target="_blank" rel="noopener">Viber</a></strong></span></p>
<p style="text-align: left;"><span style="font-family: helvetica, arial, sans-serif;"><i class="fa fa-cog fa-spin fa-3x fa-fw"></i><i class="fa fa-phone-square fa-5x" aria-hidden="true"></i><span class="ya-phone" style="font-size: 19pt;">&#1085;&#1072;&#1096; &#1090;&#1077;&#1083;&#1077;&#1092;&#1086;&#1085; <a href="tel:+74952230908"><strong>+7 (495) 223-09-08</strong></a></span></span></p>
<p style="text-align: left;"><span style="font-family: helvetica, arial, sans-serif;"><i class="fa fa-cog fa-spin fa-3x fa-fw"></i><i class="fa fa-clock-o fa-5x" aria-hidden="true"></i><span style="font-size: 19pt;">&#1088;&#1072;&#1073;&#1086;&#1090;&#1072;&#1077;&#1084;&nbsp;<strong>&#1089; 9-00 &#1076;&#1086; 21-00</strong></span></span></p>
<p><span style="font-family: 'arial black', sans-serif; font-size: 14pt;"><a href="https://mycop.ru/app/2067-3883669-1583864455.apk"><img class="alignnone wp-image-3760 size-full" src="https://mycop.ru/wp-content/uploads/2020/03/mdpi.png" alt="mdpi - &#1042;&#1099;&#1074;&#1086;&#1079; &#1084;&#1091;&#1089;&#1086;&#1088;&#1072; &#1086;&#1090; &#1052;&#1091;&#1089;&#1086;&#1088; &#1088;&#1091;" width="48" height="48" srcset="https://mycop.ru/wp-content/uploads/2020/03/mdpi.png 48w, https://mycop.ru/wp-content/uploads/2020/03/mdpi-45x45.png 45w" sizes="(max-width: 48px) 100vw, 48px" title="&#1042;&#1099;&#1074;&#1086;&#1079; &#1084;&#1091;&#1089;&#1086;&#1088;&#1072; &#1086;&#1090; &#1052;&#1091;&#1089;&#1086;&#1088; &#1088;&#1091;"></a>&nbsp; &#1089;&#1082;&#1072;&#1095;&#1072;&#1090;&#1100; &#1084;&#1086;&#1073;&#1080;&#1083;&#1100;&#1085;&#1086;&#1077; &#1087;&#1088;&#1080;&#1083;&#1086;&#1078;&#1077;&#1085;&#1080;&#1077;</span></p>
<p>&nbsp;</p>
</div>
</div></div></div></div></div></div></div><div id="pg-1516-16" class="panel-grid panel-has-style"><div class="siteorigin-panels-stretch panel-row-style panel-row-style-for-1516-16" data-stretch-type="full"><div id="pgc-1516-16-0" class="panel-grid-cell"><div id="panel-1516-16-0-0" class="so-panel widget widget_sow-headline panel-first-child panel-last-child" data-index="34"><div class="so-widget-sow-headline so-widget-sow-headline-default-1a5a883bc152 so-widget-fittext-wrapper" data-fit-text-compressor="0.85"><div class="sow-headline-container ">
	<p class="sow-headline">&#1054;&#1058;&#1047;&#1067;&#1042;&#1067; &#1054; &#1053;&#1040;&#1064;&#1045;&#1049; &#1056;&#1040;&#1041;&#1054;&#1058;&#1045;</p>					<div class="decoration">
						<div class="decoration-inside"></div>
					</div>
					</div></div></div></div></div></div><div id="pg-1516-17" class="panel-grid panel-has-style"><div class="siteorigin-panels-stretch panel-row-style panel-row-style-for-1516-17" data-stretch-type="full"><div id="pgc-1516-17-0" class="panel-grid-cell"><div id="panel-1516-17-0-0" class="so-panel widget widget_sow-editor panel-first-child panel-last-child" data-index="35"><div class="so-widget-sow-editor so-widget-sow-editor-base">
<div class="siteorigin-widget-tinymce textwidget">
		
	<div class="wtwp-testimonials-slider-wrp wptww-clearfix">
     	<div id="wptww-testimonials-slidelist-1" class="wptww-testimonials-slidelist design-1">
     	<div class="wptww-quote">
	<div class="wptww-testimonial-left">
					<div class="wptww-avtar-image"></div>
			</div>
	<div class="wptww-testimonial-content">
	<i class="fa fa-quote-left"></i>
		<h4>&#1040;&#1088;&#1082;&#1072;&#1076;&#1080;&#1081;, &#1052;&#1072;&#1083;&#1072;&#1093;&#1080;&#1090;&#1086;&#1074;&#1072;&#1103; &#1091;&#1083;.</h4>
		<div class="wptww-testimonials-text">
			<p>
				 <em> 					&#1055;&#1086;&#1089;&#1083;&#1077; &#1085;&#1077;&#1073;&#1086;&#1083;&#1100;&#1096;&#1086;&#1075;&#1086; &#1088;&#1077;&#1084;&#1086;&#1085;&#1090;&#1072; &#1086;&#1089;&#1090;&#1072;&#1083;&#1086;&#1089;&#1100; &#1086;&#1095;&#1077;&#1085;&#1100; &#1084;&#1085;&#1086;&#1075;&#1086; &#1084;&#1077;&#1083;&#1082;&#1086;&#1075;&#1086; &#1084;&#1091;&#1089;&#1086;&#1088;&#1072;. &#1056;&#1077;&#1096;&#1080;&#1083; &#1085;&#1077; &#1084;&#1091;&#1095;&#1072;&#1090;&#1089;&#1103; &#1080; &#1085;&#1077; &#1090;&#1088;&#1072;&#1090;&#1080;&#1090;&#1100; &#1089;&#1074;&#1086;&#1077; &#1074;&#1088;&#1077;&#1084;&#1103;, &#1087;&#1086;&#1079;&#1074;&#1086;&#1085;&#1080;&#1083; &#1080; &#1076;&#1086;&#1075;&#1086;&#1074;&#1086;&#1088;&#1080;&#1083;&#1089;&#1103; &#1086; &#1077;&#1075;&#1086; &#1074;&#1099;&#1074;&#1086;&#1079;&#1077; &#1074; &#1082;&#1086;&#1084;&#1087;&#1072;&#1085;&#1080;&#1080; &#1079;&#1072;&#1085;&#1080;&#1084;&#1072;&#1102;&#1097;&#1077;&#1081;&#1089;&#1103; &#1101;&#1090;&#1080;&#1084;&#1080; &#1087;&#1088;&#1086;&#1073;&#1083;&#1077;&#1084;&#1072;&#1084;&#1080;. &#1056;&#1077;&#1073;&#1103;&#1090;&#1072; &#1084;&#1077;&#1085;&#1103; &#1087;&#1086;&#1088;&#1072;&#1076;&#1086;&#1074;&#1072;&#1083;&#1080;, &#1085;&#1077; &#1090;&#1086;&#1083;&#1100;&#1082;&#1086; &#1089;&#1086;&#1073;&#1088;&#1072;&#1083;&#1080; &#1074; &#1084;&#1077;&#1096;&#1082;&#1080; &#1072;&#1073;&#1089;&#1086;&#1083;&#1102;&#1090;&#1085;&#1086; &#1074;&#1077;&#1089;&#1100; &#1084;&#1077;&#1083;&#1082;&#1080;&#1081; &#1084;&#1091;&#1089;&#1086;&#1088; &#1087;&#1086;&#1089;&#1083;&#1077; &#1088;&#1077;&#1084;&#1086;&#1085;&#1090;&#1072;, &#1085;&#1086; &#1080; &#1088;&#1072;&#1079;&#1086;&#1073;&#1088;&#1072;&#1083;&#1080; &#1080; &#1091;&#1085;&#1077;&#1089;&#1083;&#1080; &#1085;&#1077;&#1085;&#1091;&#1078;&#1085;&#1091;&#1102; &#1089;&#1090;&#1072;&#1088;&#1091;&#1102; &#1084;&#1077;&#1073;&#1077;&#1083;&#1100;. 
				 </em> 			</p>
		</div>
	</div>
					<div class="wptww-testimonial-client">
				25.07.2019			</div>
				</div><div class="wptww-quote">
	<div class="wptww-testimonial-left">
					<div class="wptww-avtar-image"></div>
			</div>
	<div class="wptww-testimonial-content">
	<i class="fa fa-quote-left"></i>
		<h4>&#1052;&#1072;&#1088;&#1080;&#1103;</h4>
		<div class="wptww-testimonials-text">
			<p>
				 <em> 					&#1055;&#1088;&#1080;&#1077;&#1093;&#1072;&#1083;&#1080; &#1086;&#1095;&#1077;&#1085;&#1100; &#1073;&#1099;&#1089;&#1090;&#1088;&#1086; &#1087;&#1086;&#1089;&#1083;&#1077; &#1086;&#1092;&#1086;&#1088;&#1084;&#1083;&#1077;&#1085;&#1080;&#1103; &#1079;&#1072;&#1082;&#1072;&#1079;&#1072;. &#1054;&#1095;&#1077;&#1085;&#1100; &#1074;&#1077;&#1078;&#1083;&#1080;&#1074;&#1099;&#1077; &#1075;&#1088;&#1091;&#1079;&#1095;&#1080;&#1082;&#1080;, &#1091;&#1074;&#1077;&#1079;&#1083;&#1080; &#1076;&#1080;&#1074;&#1072;&#1085; &#1073;&#1099;&#1089;&#1090;&#1088;&#1086; &#1080; &#1072;&#1082;&#1082;&#1091;&#1088;&#1072;&#1090;&#1085;&#1086;. &#1057;&#1090;&#1086;&#1080;&#1084;&#1086;&#1089;&#1090;&#1100;, &#1082;&#1086;&#1090;&#1086;&#1088;&#1091;&#1102; &#1084;&#1085;&#1077; &#1086;&#1079;&#1074;&#1091;&#1095;&#1080;&#1083;&#1080; &#1087;&#1088;&#1080; &#1086;&#1092;&#1086;&#1088;&#1084;&#1083;&#1077;&#1085;&#1080;&#1080; &#1079;&#1072;&#1082;&#1072;&#1079;&#1072; &#1080; &#1092;&#1072;&#1082;&#1090;&#1080;&#1095;&#1077;&#1089;&#1082;&#1072;&#1103; &#1089;&#1086;&#1096;&#1083;&#1080;&#1089;&#1100;, &#1090;&#1072;&#1082; &#1095;&#1090;&#1086; &#1084;&#1099; &#1076;&#1086;&#1074;&#1086;&#1083;&#1100;&#1085;&#1099;. 
				 </em> 			</p>
		</div>
	</div>
					<div class="wptww-testimonial-client">
				15.04.2019			</div>
				</div><div class="wptww-quote">
	<div class="wptww-testimonial-left">
					<div class="wptww-avtar-image"></div>
			</div>
	<div class="wptww-testimonial-content">
	<i class="fa fa-quote-left"></i>
		<h4>&#1040;&#1083;&#1077;&#1082;&#1089;&#1072;&#1085;&#1076;&#1088;, &#1091;&#1083;.&#1040;&#1085;&#1075;&#1072;&#1088;&#1089;&#1082;&#1072;&#1103; 20, sawka911@gmail.com</h4>
		<div class="wptww-testimonials-text">
			<p>
				 <em> 					&#1047;&#1072;&#1082;&#1072;&#1079;&#1099;&#1074;&#1072;&#1083; &#1074;&#1099;&#1074;&#1086;&#1079; &#1089;&#1090;&#1088;&#1086;&#1081;&#1084;&#1091;&#1089;&#1086;&#1088;&#1072;. &#1041;&#1099;&#1089;&#1090;&#1088;&#1086; &#1087;&#1088;&#1080;&#1077;&#1093;&#1072;&#1083;&#1080; &#1080; &#1074;&#1099;&#1074;&#1077;&#1079;&#1083;&#1080;. &#1071; &#1086;&#1089;&#1090;&#1072;&#1083;&#1089;&#1103; &#1076;&#1086;&#1074;&#1086;&#1083;&#1077;&#1085; &#1088;&#1072;&#1073;&#1086;&#1090;&#1086;&#1081;. &#1062;&#1077;&#1085;&#1072; &#1087;&#1088;&#1080;&#1103;&#1090;&#1085;&#1072;&#1103;, &#1089;&#1086;&#1090;&#1088;&#1091;&#1076;&#1085;&#1080;&#1082;&#1080; &#1072;&#1076;&#1077;&#1082;&#1074;&#1072;&#1090;&#1085;&#1099;&#1077;. &#1057;&#1086;&#1074;&#1077;&#1090;&#1091;&#1102; &#1086;&#1073;&#1088;&#1072;&#1097;&#1072;&#1090;&#1100;&#1089;&#1103; &#1074; &#1101;&#1090;&#1091; &#1082;&#1086;&#1084;&#1087;&#1072;&#1085;&#1080;&#1102;. 
				 </em> 			</p>
		</div>
	</div>
					<div class="wptww-testimonial-client">
				20.01.2019			</div>
				</div><div class="wptww-quote">
	<div class="wptww-testimonial-left">
					<div class="wptww-avtar-image"></div>
			</div>
	<div class="wptww-testimonial-content">
	<i class="fa fa-quote-left"></i>
		<h4>&#1053;&#1072;&#1090;&#1072;&#1083;&#1100;&#1103; &#1091;&#1083;.&#1054;&#1088;&#1076;&#1078;&#1086;&#1085;&#1080;&#1082;&#1080;&#1076;&#1079;&#1077;, 8</h4>
		<div class="wptww-testimonials-text">
			<p>
				 <em> 					&#1057;&#1087;&#1072;&#1089;&#1080;&#1073;&#1086;, &#1095;&#1090;&#1086; &#1076;&#1077;&#1083;&#1072;&#1077;&#1090;&#1077; &#1101;&#1090;&#1086;&#1090; &#1084;&#1080;&#1088; &#1095;&#1080;&#1097;&#1077; &#1080; &#1082;&#1088;&#1072;&#1089;&#1080;&#1074;&#1077;&#1081;! &#1042;&#1099; &#1076;&#1086;&#1089;&#1090;&#1086;&#1081;&#1085;&#1099; &#1085;&#1072;&#1080;&#1074;&#1099;&#1089;&#1096;&#1080;&#1093; &#1087;&#1086;&#1093;&#1074;&#1072;&#1083;! &#1057; &#1074;&#1072;&#1084;&#1080; &#1073;&#1099;&#1083;&#1086; &#1083;&#1077;&#1075;&#1082;&#1086; &#1088;&#1072;&#1073;&#1086;&#1090;&#1072;&#1090;&#1100;, &#1080;, &#1082;&#1086;&#1085;&#1077;&#1095;&#1085;&#1086; &#1078;&#1077;, &#1087;&#1086;&#1083;&#1091;&#1095;&#1080;&#1083;&#1089;&#1103; &#1087;&#1086;&#1090;&#1088;&#1103;&#1089;&#1072;&#1102;&#1097;&#1080;&#1081; &#1088;&#1077;&#1079;&#1091;&#1083;&#1100;&#1090;&#1072;&#1090;! &#1057;&#1087;&#1072;&#1089;&#1080;&#1073;&#1086;! &#1056;&#1077;&#1082;&#1086;&#1084;&#1077;&#1085;&#1076;&#1091;&#1102; &#1074;&#1089;&#1077;&#1084;, (&#1072; &#1086;&#1089;&#1086;&#1073;&#1077;&#1085;&#1085;&#1086; &#1090;&#1077;&#1084;, &#1082;&#1090;&#1086; &#1079;&#1072;&#1090;&#1077;&#1103;&#1083; &#1088;&#1077;&#1084;&#1086;&#1085;&#1090;). 
				 </em> 			</p>
		</div>
	</div>
					<div class="wptww-testimonial-client">
				21.10.2018			</div>
				</div><div class="wptww-quote">
	<div class="wptww-testimonial-left">
					<div class="wptww-avtar-image"></div>
			</div>
	<div class="wptww-testimonial-content">
	<i class="fa fa-quote-left"></i>
		<h4>&#1050;&#1086;&#1089;&#1090;&#1103; &#1052;&#1086;&#1089;&#1082;&#1074;&#1072;, &#1087;&#1088;. &#1041;&#1091;&#1076;&#1077;&#1085;&#1085;&#1086;&#1075;&#1086;, 47&#1040;</h4>
		<div class="wptww-testimonials-text">
			<p>
				 <em> 					&#1069;&#1090;&#1072; &#1082;&#1086;&#1084;&#1087;&#1072;&#1085;&#1080;&#1103; &#1087;&#1086;&#1084;&#1086;&#1075;&#1083;&#1072; &#1084;&#1085;&#1077; &#1073;&#1099;&#1089;&#1090;&#1088;&#1086; &#1085;&#1072;&#1074;&#1077;&#1089;&#1090;&#1080; &#1087;&#1086;&#1088;&#1103;&#1076;&#1086;&#1082; &#1085;&#1072; &#1089;&#1098;&#1077;&#1084;&#1085;&#1086;&#1081; &#1082;&#1074;&#1072;&#1088;&#1090;&#1080;&#1088;&#1077;. &#1054;&#1085;&#1080; &#1089;&#1072;&#1084;&#1080; &#1089;&#1086;&#1073;&#1088;&#1072;&#1083;&#1080; &#1074;&#1077;&#1089;&#1100; &#1084;&#1091;&#1089;&#1086;&#1088;, &#1084;&#1085;&#1077; &#1085;&#1077; &#1087;&#1088;&#1080;&#1096;&#1083;&#1086;&#1089;&#1100; &#1080; &#1088;&#1091;&#1082;&#1080; &#1074;&#1099;&#1084;&#1072;&#1079;&#1099;&#1074;&#1072;&#1090;&#1100;. &#1056;&#1072;&#1073;&#1086;&#1090;&#1072;&#1102;&#1090; &#1073;&#1099;&#1089;&#1090;&#1088;&#1086;. &#1048; &#1094;&#1077;&#1085;&#1091; &#1093;&#1086;&#1088;&#1086;&#1096;&#1091;&#1102; &#1089;&#1076;&#1077;&#1083;&#1072;&#1083;&#1080;. &#1056;&#1077;&#1082;&#1086;&#1084;&#1077;&#1085;&#1076;&#1091;&#1102;! 
				 </em> 			</p>
		</div>
	</div>
					<div class="wptww-testimonial-client">
				18.07.2018			</div>
				</div><div class="wptww-quote">
	<div class="wptww-testimonial-left">
					<div class="wptww-avtar-image"></div>
			</div>
	<div class="wptww-testimonial-content">
	<i class="fa fa-quote-left"></i>
		<h4>&#1042;&#1080;&#1082;&#1090;&#1086;&#1088;&#1080;&#1103;, &#1052;&#1086;&#1089;&#1082;&#1074;&#1072;, &#1059;&#1083;. &#1050;&#1088;&#1072;&#1089;&#1085;&#1086;&#1082;&#1072;&#1079;&#1072;&#1088;&#1084;&#1077;&#1085;&#1085;&#1072;&#1103;, 2</h4>
		<div class="wptww-testimonials-text">
			<p>
				 <em> 					&#1052;&#1085;&#1077; &#1085;&#1091;&#1078;&#1085;&#1086; &#1073;&#1099;&#1083;&#1086; &#1074;&#1099;&#1074;&#1077;&#1079;&#1090;&#1080; &#1084;&#1085;&#1086;&#1075;&#1086; &#1093;&#1083;&#1072;&#1084;&#1072; &#1080;&#1079; &#1082;&#1074;&#1072;&#1088;&#1090;&#1080;&#1088;&#1099; &#1074; &#1089;&#1074;&#1103;&#1079;&#1080; &#1089; &#1077;&#1105; &#1087;&#1088;&#1086;&#1076;&#1072;&#1078;&#1077;&#1081; &#1080; &#1087;&#1077;&#1088;&#1077;&#1077;&#1079;&#1076;&#1086;&#1084;. &#1042; &#1101;&#1090;&#1086;&#1081; &#1082;&#1086;&#1084;&#1087;&#1072;&#1085;&#1080;&#1080; &#1084;&#1085;&#1077; &#1087;&#1086;&#1084;&#1086;&#1075;&#1083;&#1080; &#1085;&#1077; &#1090;&#1086;&#1083;&#1100;&#1082;&#1086; &#1074;&#1099;&#1085;&#1077;&#1089;&#1090;&#1080; &#1080; &#1091;&#1074;&#1077;&#1079;&#1090;&#1080;, &#1085;&#1086; &#1080; &#1089;&#1086;&#1073;&#1088;&#1072;&#1090;&#1100; &#1077;&#1075;&#1086; &#1074; &#1082;&#1074;&#1072;&#1088;&#1090;&#1080;&#1088;&#1077;. &#1061;&#1086;&#1095;&#1091; &#1087;&#1086;&#1073;&#1083;&#1072;&#1075;&#1086;&#1076;&#1072;&#1088;&#1080;&#1090;&#1100; &#1075;&#1088;&#1091;&#1079;&#1095;&#1080;&#1082;&#1086;&#1074; &#1079;&#1072; &#1072;&#1082;&#1082;&#1091;&#1088;&#1072;&#1090;&#1085;&#1086;&#1089;&#1090;&#1100; &#1080; &#1086;&#1090;&#1079;&#1099;&#1074;&#1095;&#1080;&#1074;&#1086;&#1089;&#1090;&#1100;, &#1080; &#1086;&#1089;&#1090;&#1072;&#1074;&#1080;&#1090;&#1100; &#1089;&#1074;&#1086;&#1102; &#1085;&#1072;&#1080;&#1074;&#1099;&#1089;&#1096;&#1091;&#1102; &#1086;&#1094;&#1077;&#1085;&#1082;&#1091; &#1082;&#1086;&#1084;&#1087;&#1072;&#1085;&#1080;&#1080;. 
				 </em> 			</p>
		</div>
	</div>
					<div class="wptww-testimonial-client">
				23.04.2018			</div>
				</div><div class="wptww-quote">
	<div class="wptww-testimonial-left">
					<div class="wptww-avtar-image"></div>
			</div>
	<div class="wptww-testimonial-content">
	<i class="fa fa-quote-left"></i>
		<h4>&#1048;&#1074;&#1072;&#1085;, &#1052;&#1086;&#1089;&#1082;&#1074;&#1072;, &#1091;&#1083;.&#1041;&#1086;&#1088;&#1086;&#1074;&#1072;&#1103;, 8</h4>
		<div class="wptww-testimonials-text">
			<p>
				 <em> 					&#1059; &#1084;&#1077;&#1085;&#1103; &#1085;&#1077;&#1090; &#1085;&#1080; &#1079;&#1072;&#1084;&#1077;&#1095;&#1072;&#1085;&#1080;&#1081;, &#1085;&#1080; &#1093;&#1074;&#1072;&#1083;&#1077;&#1073;&#1085;&#1099;&#1093; &#1086;&#1076;. &#1054;&#1073;&#1099;&#1095;&#1085;&#1072;&#1103; &#1090;&#1088;&#1072;&#1085;&#1089;&#1087;&#1086;&#1088;&#1090;&#1085;&#1072;&#1103; &#1082;&#1086;&#1084;&#1087;&#1072;&#1085;&#1080;&#1103;, &#1086;&#1073;&#1099;&#1095;&#1085;&#1099;&#1077; &#1075;&#1088;&#1091;&#1079;&#1095;&#1080;&#1082;&#1080;. &#1055;&#1088;&#1080;&#1077;&#1093;&#1072;&#1083;&#1080;, &#1079;&#1072;&#1073;&#1088;&#1072;&#1083;&#1080;, &#1091;&#1074;&#1077;&#1079;&#1083;&#1080;. &#1057;&#1086;&#1073;&#1089;&#1090;&#1074;&#1077;&#1085;&#1085;&#1086;, &#1079;&#1072; &#1095;&#1090;&#1086; &#1080; &#1087;&#1086;&#1083;&#1091;&#1095;&#1080;&#1083;&#1080; &#1086;&#1087;&#1083;&#1072;&#1090;&#1091;. &#1062;&#1077;&#1085;&#1072; &#1091; &#1085;&#1080;&#1093; &#1085;&#1077;&#1074;&#1099;&#1089;&#1086;&#1082;&#1072;&#1103;, &#1087;&#1086;&#1101;&#1090;&#1086;&#1084;&#1091; &#1080; &#1079;&#1072;&#1082;&#1072;&#1079;&#1099;&#1074;&#1072;&#1102; &#1091; &#1085;&#1080;&#1093;. 
				 </em> 			</p>
		</div>
	</div>
					<div class="wptww-testimonial-client">
				28.01.2018			</div>
				</div><div class="wptww-quote">
	<div class="wptww-testimonial-left">
					<div class="wptww-avtar-image"></div>
			</div>
	<div class="wptww-testimonial-content">
	<i class="fa fa-quote-left"></i>
		<h4>&#1050;&#1080;&#1088;&#1080;&#1083;&#1083;, &#1091;&#1083;. &#1047;&#1086;&#1086;&#1083;&#1086;&#1075;&#1080;&#1095;&#1077;&#1089;&#1082;&#1072;&#1103;, 11&#1057;1</h4>
		<div class="wptww-testimonials-text">
			<p>
				 <em> 					&#1071; &#1079;&#1072;&#1082;&#1072;&#1079;&#1099;&#1074;&#1072;&#1083; &#1075;&#1088;&#1091;&#1079;&#1095;&#1080;&#1082;&#1086;&#1074; &#1076;&#1083;&#1103; &#1074;&#1099;&#1085;&#1086;&#1089;&#1072; &#1080; &#1074;&#1099;&#1074;&#1086;&#1079;&#1072; &#1089;&#1090;&#1072;&#1088;&#1099;&#1093; &#1096;&#1082;&#1072;&#1092;&#1086;&#1074; &#1074; &#1082;&#1086;&#1084;&#1087;&#1072;&#1085;&#1080;&#1080; &#1052;&#1091;&#1089;&#1086;&#1088; &#1088;&#1091;. &#1054;&#1089;&#1090;&#1072;&#1083;&#1089;&#1103; &#1074;&#1077;&#1089;&#1100;&#1084;&#1072; &#1076;&#1086;&#1074;&#1086;&#1083;&#1077;&#1085; &#1080;&#1093; &#1091;&#1089;&#1083;&#1091;&#1075;&#1072;&#1084;&#1080;. &#1055;&#1088;&#1080;&#1077;&#1079;&#1078;&#1072;&#1102;&#1090; &#1080; &#1088;&#1072;&#1073;&#1086;&#1090;&#1072;&#1102;&#1090; &#1076;&#1077;&#1081;&#1089;&#1090;&#1074;&#1080;&#1090;&#1077;&#1083;&#1100;&#1085;&#1086; &#1073;&#1099;&#1089;&#1090;&#1088;&#1086; &#1080; &#1072;&#1082;&#1082;&#1091;&#1088;&#1072;&#1090;&#1085;&#1086;. &#1055;&#1088;&#1080;&#1103;&#1090;&#1085;&#1072;&#1103; &#1094;&#1077;&#1085;&#1072;, &#1093;&#1086;&#1088;&#1086;&#1096;&#1080;&#1077; &#1083;&#1102;&#1076;&#1080;. &#1057;&#1086;&#1074;&#1077;&#1090;&#1091;&#1102;! 
				 </em> 			</p>
		</div>
	</div>
					<div class="wptww-testimonial-client">
				20.12.2017			</div>
				</div><div class="wptww-quote">
	<div class="wptww-testimonial-left">
					<div class="wptww-avtar-image"></div>
			</div>
	<div class="wptww-testimonial-content">
	<i class="fa fa-quote-left"></i>
		<h4>&#1045;&#1083;&#1077;&#1085;&#1072;, &#1091;&#1083;. &#1056;&#1072;&#1089;&#1082;&#1086;&#1074;&#1086;&#1081;, 22&#1040;</h4>
		<div class="wptww-testimonials-text">
			<p>
				 <em> 					&#1054;&#1073;&#1088;&#1072;&#1097;&#1072;&#1083;&#1072;&#1089;&#1100; &#1074; &#1101;&#1090;&#1091; &#1082;&#1086;&#1084;&#1087;&#1072;&#1085;&#1080;&#1102; &#1076;&#1083;&#1103; &#1074;&#1099;&#1074;&#1086;&#1079;&#1072; &#1072;&#1085;&#1090;&#1080;&#1089;&#1072;&#1085;&#1080;&#1090;&#1072;&#1088;&#1085;&#1086;&#1081; &#1082;&#1074;&#1072;&#1088;&#1090;&#1080;&#1088;&#1099; &#1087;&#1086;&#1089;&#1083;&#1077; &#1073;&#1072;&#1073;&#1091;&#1096;&#1082;&#1080;. &#1056;&#1072;&#1073;&#1086;&#1090;&#1072;, &#1082;&#1072;&#1082; &#1087;&#1086;&#1085;&#1080;&#1084;&#1072;&#1077;&#1090;&#1077;, &#1085;&#1077; &#1080;&#1079; &#1087;&#1088;&#1080;&#1103;&#1090;&#1085;&#1099;&#1093;. &#1053;&#1086; &#1088;&#1072;&#1073;&#1086;&#1090;&#1085;&#1080;&#1082;&#1080; &#1082;&#1086;&#1084;&#1087;&#1072;&#1085;&#1080;&#1080; &#1073;&#1077;&#1079; &#1086;&#1089;&#1086;&#1073;&#1086;&#1075;&#1086; &#1090;&#1088;&#1091;&#1076;&#1072; &#1080; &#1073;&#1077;&#1079; &#1080;&#1079;&#1083;&#1080;&#1096;&#1085;&#1080;&#1093; &#1082;&#1086;&#1084;&#1084;&#1077;&#1085;&#1090;&#1072;&#1088;&#1080;&#1077;&#1074; &#1086;&#1095;&#1080;&#1089;&#1090;&#1080;&#1083;&#1080; &#1080; &#1087;&#1088;&#1086;&#1076;&#1077;&#1079;&#1080;&#1085;&#1092;&#1080;&#1094;&#1080;&#1088;&#1086;&#1074;&#1072;&#1083;&#1080; &#1074;&#1089;&#1077; &#1082;&#1086;&#1084;&#1085;&#1072;&#1090;&#1099; &#1080; &#1087;&#1086;&#1076;&#1075;&#1086;&#1090;&#1086;&#1074;&#1080;&#1083;&#1080; &#1082;&#1074;&#1072;&#1088;&#1090;&#1080;&#1088;&#1091; &#1082; &#1088;&#1077;&#1084;&#1086;&#1085;&#1090;&#1091;. &#1057;&#1087;&#1072;&#1089;&#1080;&#1073;&#1086;. &#1042;&#1089;&#1077;&#1084; &#1089;&#1086;&#1074;&#1077;&#1090;&#1091;&#1102;! 
				 </em> 			</p>
		</div>
	</div>
					<div class="wptww-testimonial-client">
				27.10.2017			</div>
				</div><div class="wptww-quote">
	<div class="wptww-testimonial-left">
					<div class="wptww-avtar-image"></div>
			</div>
	<div class="wptww-testimonial-content">
	<i class="fa fa-quote-left"></i>
		<h4>&#1057;&#1077;&#1088;&#1075;&#1077;&#1081;, &#1041;&#1091;&#1090;&#1086;&#1074;&#1086;</h4>
		<div class="wptww-testimonials-text">
			<p>
				 <em> 					&#1047;&#1072;&#1082;&#1072;&#1079;&#1099;&#1074;&#1072;&#1083; &#1074; &#1082;&#1086;&#1084;&#1087;&#1072;&#1085;&#1080;&#1080; &#1082;&#1086;&#1085;&#1090;&#1077;&#1081;&#1085;&#1077;&#1088; 8 &#1082;&#1091;&#1073; &#1089; &#1087;&#1086;&#1075;&#1088;&#1091;&#1079;&#1082;&#1086;&#1081; &#1076;&#1083;&#1103; &#1074;&#1099;&#1074;&#1086;&#1079;&#1072; &#1084;&#1091;&#1089;&#1086;&#1088;&#1072; &#1087;&#1086;&#1089;&#1083;&#1077; &#1088;&#1077;&#1084;&#1086;&#1085;&#1090;&#1072; &#1075;&#1072;&#1088;&#1072;&#1078;&#1072;. &#1050;&#1086;&#1085;&#1090;&#1077;&#1081;&#1085;&#1077;&#1088; &#1087;&#1088;&#1080;&#1074;&#1077;&#1079;&#1083;&#1080; &#1080; &#1087;&#1086;&#1089;&#1090;&#1072;&#1074;&#1080;&#1083;&#1080; &#1074; &#1091;&#1076;&#1086;&#1073;&#1085;&#1086;&#1084; &#1074;&#1089;&#1077;&#1084; &#1084;&#1077;&#1089;&#1090;&#1077;, &#1073;&#1099;&#1089;&#1090;&#1088;&#1086; &#1079;&#1072;&#1075;&#1088;&#1091;&#1079;&#1080;&#1083;&#1080; &#1080; &#1091;&#1074;&#1077;&#1079;&#1083;&#1080;. &#1052;&#1085;&#1077; &#1086;&#1095;&#1077;&#1085;&#1100; &#1087;&#1086;&#1085;&#1088;&#1072;&#1074;&#1080;&#1083;&#1072;&#1089;&#1100; &#1086;&#1087;&#1077;&#1088;&#1072;&#1090;&#1080;&#1074;&#1085;&#1086;&#1089;&#1090;&#1100; &#1088;&#1072;&#1073;&#1086;&#1090;&#1099; &#1073;&#1088;&#1080;&#1075;&#1072;&#1076;&#1099;. &#1054;&#1085;&#1080; &#1085;&#1077; &#1089;&#1086;&#1079;&#1076;&#1072;&#1074;&#1072;&#1083;&#1080; &#1087;&#1088;&#1077;&#1087;&#1103;&#1090;&#1089;&#1090;&#1074;&#1080;&#1081; &#1076;&#1083;&#1103; &#1087;&#1088;&#1086;&#1077;&#1079;&#1076;&#1072; &#1084;&#1072;&#1096;&#1080;&#1085; &#1080; &#1087;&#1088;&#1086;&#1093;&#1086;&#1076;&#1072; &#1083;&#1102;&#1076;&#1077;&#1081;, &#1089;&#1088;&#1072;&#1073;&#1086;&#1090;&#1072;&#1083;&#1080; &#1086;&#1095;&#1077;&#1085;&#1100; &#1073;&#1099;&#1089;&#1090;&#1088;&#1086;, &#1079;&#1072; &#1086;&#1076;&#1080;&#1085; &#1088;&#1072;&#1079; &#1091;&#1074;&#1077;&#1083;&#1080; &#1074;&#1077;&#1089;&#1100; &#1084;&#1091;&#1089;&#1086;&#1088;. &#1057;&#1087;&#1072;&#1089;&#1080;&#1073;&#1086;. &#1056;&#1077;&#1082;&#1086;&#1084;&#1077;&#1085;&#1076;&#1091;&#1102;. 
				 </em> 			</p>
		</div>
	</div>
					<div class="wptww-testimonial-client">
				22.07.2017			</div>
				</div><div class="wptww-quote">
	<div class="wptww-testimonial-left">
					<div class="wptww-avtar-image"></div>
			</div>
	<div class="wptww-testimonial-content">
	<i class="fa fa-quote-left"></i>
		<h4>&#1042;&#1083;&#1072;&#1076;&#1080;&#1084;&#1080;&#1088;, &#1050;&#1086;&#1078;&#1091;&#1093;&#1086;&#1074;&#1089;&#1082;&#1072;&#1103;</h4>
		<div class="wptww-testimonials-text">
			<p>
				 <em> 					&#1071; &#1079;&#1072;&#1082;&#1072;&#1079;&#1099;&#1074;&#1072;&#1083; &#1074; &#1082;&#1086;&#1084;&#1087;&#1072;&#1085;&#1080;&#1080; &#1091;&#1089;&#1083;&#1091;&#1075;&#1091; &#1074;&#1099;&#1074;&#1086;&#1079;&#1072; &#1080; &#1091;&#1090;&#1080;&#1083;&#1080;&#1079;&#1072;&#1094;&#1080;&#1080; &#1089;&#1090;&#1072;&#1088;&#1099;&#1093; &#1090;&#1088;&#1077;&#1085;&#1072;&#1078;&#1077;&#1088;&#1086;&#1074;. &#1048;&#1093; &#1074; &#1085;&#1072;&#1096;&#1077;&#1084; &#1079;&#1072;&#1083;&#1077; &#1073;&#1099;&#1083;&#1086; &#1085;&#1077;&#1084;&#1072;&#1083;&#1086;, &#1080; &#1085;&#1091;&#1078;&#1085;&#1086; &#1073;&#1099;&#1083;&#1086; &#1089;&#1088;&#1086;&#1095;&#1085;&#1086; &#1074;&#1089;&#1077; &#1074;&#1099;&#1074;&#1077;&#1079;&#1090;&#1080;, &#1090;&#1072;&#1082; &#1082;&#1072;&#1082; &#1076;&#1086;&#1083;&#1078;&#1085;&#1099; &#1073;&#1099;&#1083;&#1080; &#1087;&#1088;&#1080;&#1077;&#1093;&#1072;&#1090;&#1100; &#1085;&#1086;&#1074;&#1099;&#1077;. &#1058;&#1088;&#1077;&#1085;&#1072;&#1078;&#1077;&#1088;&#1099; &#1084;&#1085;&#1086;&#1075;&#1086; &#1074;&#1077;&#1089;&#1103;&#1090;, &#1087;&#1086;&#1101;&#1090;&#1086;&#1084;&#1091; &#1085;&#1091;&#1078;&#1085;&#1072; &#1073;&#1099;&#1083;&#1072; &#1090;&#1077;&#1093;&#1085;&#1080;&#1082;&#1072; &#1089; &#1089;&#1086;&#1086;&#1090;&#1074;&#1077;&#1090;&#1089;&#1090;&#1074;&#1091;&#1102;&#1097;&#1077;&#1081; &#1075;&#1088;&#1091;&#1079;&#1086;&#1087;&#1086;&#1076;&#1098;&#1077;&#1084;&#1085;&#1086;&#1089;&#1090;&#1100;&#1102; &#1080; &#1072;&#1082;&#1082;&#1091;&#1088;&#1072;&#1090;&#1085;&#1099;&#1077; &#1075;&#1088;&#1091;&#1079;&#1095;&#1080;&#1082;&#1080;, &#1095;&#1090;&#1086;&#1073;&#1099; &#1085;&#1077; &#1087;&#1086;&#1094;&#1072;&#1088;&#1072;&#1087;&#1072;&#1090;&#1100; &#1087;&#1086;&#1083; &#1080; &#1085;&#1077; &#1087;&#1086;&#1074;&#1088;&#1077;&#1076;&#1080;&#1090;&#1100; &#1088;&#1077;&#1084;&#1086;&#1085;&#1090; &#1087;&#1086;&#1084;&#1077;&#1097;&#1077;&#1085;&#1080;&#1103;. &#1069;&#1090;&#1072; &#1082;&#1086;&#1084;&#1087;&#1072;&#1085;&#1080;&#1103; &#1086;&#1090;&#1074;&#1077;&#1090;&#1089;&#1090;&#1074;&#1077;&#1085;&#1085;&#1086; &#1087;&#1086;&#1076;&#1086;&#1096;&#1083;&#1072; &#1082; &#1084;&#1086;&#1077;&#1084;&#1091; &#1079;&#1072;&#1082;&#1072;&#1079;&#1091;. &#1042;&#1099;&#1087;&#1086;&#1083;&#1085;&#1080;&#1083;&#1080; &#1085;&#1072; &#1074;&#1099;&#1089;&#1096;&#1077;&#1084; &#1091;&#1088;&#1086;&#1074;&#1085;&#1077;. &#1056;&#1077;&#1082;&#1086;&#1084;&#1077;&#1085;&#1076;&#1091;&#1102;. 
				 </em> 			</p>
		</div>
	</div>
					<div class="wptww-testimonial-client">
				13.04.2017			</div>
				</div><div class="wptww-quote">
	<div class="wptww-testimonial-left">
					<div class="wptww-avtar-image"></div>
			</div>
	<div class="wptww-testimonial-content">
	<i class="fa fa-quote-left"></i>
		<h4>&#1047;&#1080;&#1085;&#1072;&#1080;&#1076;&#1072; &#1048;&#1074;&#1072;&#1085;&#1086;&#1074;&#1085;&#1072; &#1091;&#1083;. &#1044;&#1077;&#1082;&#1072;&#1073;&#1088;&#1080;&#1089;&#1090;&#1086;&#1074; 10 &#1082; 1</h4>
		<div class="wptww-testimonials-text">
			<p>
				 <em> 					&#1071; &#1079;&#1072;&#1082;&#1072;&#1079;&#1099;&#1074;&#1072;&#1083;&#1072; &#1074;&#1099;&#1074;&#1086;&#1079; &#1084;&#1091;&#1089;&#1086;&#1088;&#1072; &#1074; &#1101;&#1090;&#1086;&#1081; &#1082;&#1086;&#1084;&#1087;&#1072;&#1085;&#1080;&#1080; &#1087;&#1086; &#1090;&#1077;&#1083;&#1077;&#1092;&#1086;&#1085;&#1091;. &#1054;&#1095;&#1077;&#1085;&#1100; &#1087;&#1086;&#1085;&#1088;&#1072;&#1074;&#1080;&#1083;&#1089;&#1103; &#1080;&#1093; &#1084;&#1077;&#1085;&#1077;&#1076;&#1078;&#1077;&#1088; &ndash; &#1086;&#1090;&#1074;&#1077;&#1090;&#1080;&#1083; &#1085;&#1072; &#1074;&#1089;&#1077; &#1074;&#1086;&#1087;&#1088;&#1086;&#1089;&#1099;, &#1073;&#1077;&#1079; &#1089;&#1087;&#1077;&#1093;&#1072; &#1074;&#1089;&#1105; &#1086;&#1073;&#1098;&#1103;&#1089;&#1085;&#1080;&#1083;, &#1087;&#1086;&#1089;&#1095;&#1080;&#1090;&#1072;&#1083; &#1089;&#1090;&#1086;&#1080;&#1084;&#1086;&#1089;&#1090;&#1100; &#1088;&#1072;&#1073;&#1086;&#1090;, &#1087;&#1086;&#1086;&#1073;&#1077;&#1097;&#1072;&#1083; &#1089;&#1082;&#1080;&#1076;&#1082;&#1091; &#1076;&#1083;&#1103; &#1087;&#1077;&#1085;&#1089;&#1080;&#1086;&#1085;&#1077;&#1088;&#1086;&#1074;. &#1043;&#1088;&#1091;&#1079;&#1095;&#1080;&#1082;&#1080; &#1085;&#1077; &#1090;&#1072;&#1082;&#1080;&#1077; &#1086;&#1073;&#1093;&#1086;&#1076;&#1080;&#1090;&#1077;&#1083;&#1100;&#1085;&#1099;&#1077;, &#1085;&#1086; &#1089;&#1074;&#1086;&#1102; &#1088;&#1072;&#1073;&#1086;&#1090;&#1091; &#1074;&#1099;&#1087;&#1086;&#1083;&#1085;&#1080;&#1083;&#1080; &#1093;&#1086;&#1088;&#1086;&#1096;&#1086;. &#1053;&#1077; &#1087;&#1086;&#1085;&#1088;&#1072;&#1074;&#1080;&#1083;&#1086;&#1089;&#1100; &#1090;&#1086;&#1083;&#1100;&#1082;&#1086; &#1095;&#1090;&#1086; &#1086;&#1085;&#1080; &#1076;&#1080;&#1074;&#1072;&#1085; &#1088;&#1072;&#1079;&#1088;&#1077;&#1079;&#1072;&#1083;&#1080;, &#1095;&#1090;&#1086;&#1073; &#1077; &#1089;&#1085;&#1086;&#1089;&#1080;&#1090;&#1100; &#1087;&#1086; &#1083;&#1077;&#1089;&#1090;&#1085;&#1080;&#1094;&#1077;, &#1072; &#1089;&#1087;&#1091;&#1089;&#1090;&#1080;&#1090;&#1100; &#1085;&#1072; &#1083;&#1080;&#1092;&#1090;&#1077;. &#1069;&#1090;&#1086; &#1096;&#1091;&#1084;&#1085;&#1086;, &#1087;&#1099;&#1083;&#1100;&#1085;&#1086;, &#1080; &#1079;&#1072;&#1085;&#1080;&#1084;&#1072;&#1077;&#1090; &#1074;&#1088;&#1077;&#1084;&#1103;. &#1061;&#1086;&#1090;&#1100; &#1086;&#1085;&#1080; &#1080; &#1091;&#1073;&#1088;&#1072;&#1083;&#1080; &#1087;&#1086;&#1089;&#1083;&#1077; &#1089;&#1077;&#1073;&#1103;, &#1085;&#1086; &#1086;&#1089;&#1090;&#1072;&#1083;&#1089;&#1103; &#1082;&#1072;&#1082;&#1086;&#1081;-&#1090;&#1086; &#1085;&#1077;&#1087;&#1088;&#1080;&#1103;&#1090;&#1085;&#1099;&#1081; &#1086;&#1089;&#1072;&#1076;&#1086;&#1082;. &#1042; &#1086;&#1089;&#1090;&#1072;&#1083;&#1100;&#1085;&#1086;&#1084; &#1087;&#1088;&#1077;&#1090;&#1077;&#1085;&#1079;&#1080;&#1081; &#1085;&#1077;&#1090;. &#1048; &#1094;&#1077;&#1085;&#1072; &#1091; &#1085;&#1080;&#1093; &#1093;&#1086;&#1088;&#1086;&#1096;&#1072;&#1103;. 
				 </em> 			</p>
		</div>
	</div>
					<div class="wptww-testimonial-client">
				26.01.2017			</div>
				</div><div class="wptww-quote">
	<div class="wptww-testimonial-left">
					<div class="wptww-avtar-image"></div>
			</div>
	<div class="wptww-testimonial-content">
	<i class="fa fa-quote-left"></i>
		<h4>&#1070;&#1083;&#1080;&#1103; &#1048;&#1075;&#1086;&#1088;&#1077;&#1074;&#1085;&#1072;, &#1055;&#1072;&#1074;&#1077;&#1083;&#1077;&#1094;&#1082;&#1072;&#1103;</h4>
		<div class="wptww-testimonials-text">
			<p>
				 <em> 					&#1052;&#1085;&#1077; &#1085;&#1091;&#1078;&#1085;&#1086; &#1073;&#1099;&#1083;&#1086; &#1074;&#1099;&#1073;&#1088;&#1086;&#1089;&#1080;&#1090;&#1100; &#1076;&#1080;&#1074;&#1072;&#1085; &#1089; &#1082;&#1088;&#1077;&#1089;&#1083;&#1072;&#1084;&#1080;. &#1054;&#1073;&#1088;&#1072;&#1090;&#1080;&#1083;&#1072;&#1089;&#1100; &#1076;&#1083;&#1103; &#1101;&#1090;&#1086;&#1075;&#1086; &#1074; &#1089;&#1083;&#1091;&#1078;&#1073;&#1091; &#1052;&#1091;&#1089;&#1086;&#1088; &#1088;&#1091;. &#1054;&#1085;&#1080; &#1084;&#1085;&#1077; &#1089;&#1088;&#1072;&#1079;&#1091; &#1087;&#1086;&#1089;&#1095;&#1080;&#1090;&#1072;&#1083;&#1080; &#1089;&#1090;&#1086;&#1080;&#1084;&#1086;&#1089;&#1090;&#1100; &#1088;&#1072;&#1073;&#1086;&#1090;&#1099; &#1080; &#1086;&#1092;&#1086;&#1088;&#1084;&#1080;&#1083;&#1080; &#1079;&#1072;&#1103;&#1074;&#1082;&#1091;. &#1043;&#1088;&#1091;&#1079;&#1095;&#1080;&#1082;&#1080; &#1087;&#1088;&#1080;&#1077;&#1093;&#1072;&#1083;&#1080; &#1074;&#1086;&#1074;&#1088;&#1077;&#1084;&#1103;, &#1077;&#1097;&#1077; &#1080; &#1087;&#1086;&#1079;&#1074;&#1086;&#1085;&#1080;&#1083;&#1080; &#1087;&#1088;&#1077;&#1076;&#1074;&#1072;&#1088;&#1080;&#1090;&#1077;&#1083;&#1100;&#1085;&#1086;. &#1054;&#1085;&#1080; &#1086;&#1095;&#1077;&#1085;&#1100; &#1073;&#1099;&#1089;&#1090;&#1088;&#1086; &#1088;&#1072;&#1079;&#1086;&#1073;&#1088;&#1072;&#1083;&#1080; &#1084;&#1077;&#1073;&#1077;&#1083;&#1100;, &#1080; &#1076;&#1072;&#1078;&#1077; &#1089;&#1084;&#1086;&#1075;&#1083;&#1080; &#1077;&#1105; &#1089;&#1087;&#1091;&#1089;&#1090;&#1080;&#1090;&#1100; &#1085;&#1072; &#1083;&#1080;&#1092;&#1090;&#1077;. &#1054;&#1085;&#1080; &#1073;&#1091;&#1082;&#1074;&#1072;&#1083;&#1100;&#1085;&#1086; &#1079;&#1072; &#1087;&#1086;&#1083;&#1095;&#1072;&#1089;&#1072; &#1074;&#1089;&#1105; &#1074;&#1099;&#1085;&#1077;&#1089;&#1083;&#1080; &#1080; &#1091;&#1074;&#1077;&#1079;&#1083;&#1080; &#1085;&#1072; &#1089;&#1074;&#1072;&#1083;&#1082;&#1091;. &#1071; &#1086;&#1095;&#1077;&#1085;&#1100; &#1076;&#1086;&#1074;&#1086;&#1083;&#1100;&#1085;&#1072; &#1080;&#1093; &#1088;&#1072;&#1073;&#1086;&#1090;&#1086;&#1081;, &#1087;&#1086;&#1101;&#1090;&#1086;&#1084;&#1091; &#1093;&#1086;&#1095;&#1091; &#1086;&#1089;&#1090;&#1072;&#1074;&#1080;&#1090;&#1100; &#1089;&#1074;&#1086;&#1081; &#1087;&#1086;&#1083;&#1086;&#1078;&#1080;&#1090;&#1077;&#1083;&#1100;&#1085;&#1099;&#1081; &#1086;&#1090;&#1079;&#1099;&#1074;, &#1076;&#1083;&#1103; &#1090;&#1086;&#1075;&#1086;, &#1095;&#1090;&#1086; &#1073;&#1099; &#1086;&#1085; &#1087;&#1086;&#1084;&#1086;&#1075; &#1076;&#1088;&#1091;&#1075;&#1080;&#1084; &#1083;&#1102;&#1076;&#1103;&#1084; &#1074; &#1074;&#1099;&#1073;&#1086;&#1088;&#1077; &#1082;&#1086;&#1084;&#1087;&#1072;&#1085;&#1080;&#1080;. 
				 </em> 			</p>
		</div>
	</div>
					<div class="wptww-testimonial-client">
				14.10.2016			</div>
				</div><div class="wptww-quote">
	<div class="wptww-testimonial-left">
					<div class="wptww-avtar-image"></div>
			</div>
	<div class="wptww-testimonial-content">
	<i class="fa fa-quote-left"></i>
		<h4>&#1045;&#1075;&#1086;&#1088;</h4>
		<div class="wptww-testimonials-text">
			<p>
				 <em> 					&#1054;&#1073;&#1088;&#1072;&#1097;&#1072;&#1083;&#1089;&#1103; &#1074; &#1101;&#1090;&#1091; &#1082;&#1086;&#1084;&#1087;&#1072;&#1085;&#1080;&#1102; &#1076;&#1083;&#1103; &#1074;&#1099;&#1074;&#1086;&#1079;&#1072; &#1089;&#1090;&#1072;&#1088;&#1099;&#1093; &#1086;&#1082;&#1086;&#1085;. &#1043;&#1088;&#1091;&#1079;&#1095;&#1080;&#1082;&#1080; &#1087;&#1088;&#1080;&#1077;&#1093;&#1072;&#1083;&#1080; &#1095;&#1077;&#1088;&#1077;&#1079; &#1076;&#1077;&#1085;&#1100;, &#1082;&#1072;&#1082; &#1080; &#1076;&#1086;&#1075;&#1086;&#1074;&#1072;&#1088;&#1080;&#1074;&#1072;&#1083;&#1080;&#1089;&#1100;. &#1055;&#1086; &#1074;&#1088;&#1077;&#1084;&#1077;&#1085;&#1080; &ndash; &#1085;&#1077;&#1084;&#1085;&#1086;&#1075;&#1086; &#1087;&#1086;&#1079;&#1078;&#1077; &#1079;&#1072;&#1103;&#1074;&#1083;&#1077;&#1085;&#1085;&#1086;&#1075;&#1086;. &#1054;&#1085;&#1080; &#1072;&#1082;&#1082;&#1091;&#1088;&#1072;&#1090;&#1085;&#1086; &#1074;&#1099;&#1085;&#1077;&#1089;&#1083;&#1080; &#1080; &#1091;&#1074;&#1077;&#1079;&#1083;&#1080; &#1086;&#1082;&#1085;&#1072;, &#1085;&#1080;&#1095;&#1077;&#1075;&#1086; &#1085;&#1077; &#1088;&#1072;&#1079;&#1073;&#1080;&#1083;&#1080; &#1080; &#1085;&#1077; &#1085;&#1072;&#1084;&#1091;&#1089;&#1086;&#1088;&#1080;&#1083;&#1080;. &#1055;&#1086; &#1088;&#1072;&#1073;&#1086;&#1090;&#1077; &ndash; &#1087;&#1088;&#1077;&#1090;&#1077;&#1085;&#1079;&#1080;&#1081; &#1085;&#1077;&#1090;. &#1045;&#1097;&#1077; &#1073;&#1099; &#1094;&#1077;&#1085;&#1091; &#1085;&#1077;&#1084;&#1085;&#1086;&#1075;&#1086; &#1089;&#1085;&#1080;&#1079;&#1080;&#1090;&#1100;, &#1080; &#1074;&#1089;&#1105; &#1074;&#1086;&#1086;&#1073;&#1097;&#1077; &#1073;&#1099;&#1083;&#1086; &#1073;&#1099; &#1086;&#1090;&#1083;&#1080;&#1095;&#1085;&#1086;. 
				 </em> 			</p>
		</div>
	</div>
					<div class="wptww-testimonial-client">
				15.08.2016			</div>
				</div><div class="wptww-quote">
	<div class="wptww-testimonial-left">
					<div class="wptww-avtar-image"></div>
			</div>
	<div class="wptww-testimonial-content">
	<i class="fa fa-quote-left"></i>
		<h4>&#1048;&#1074;&#1072;&#1085; &#1045;&#1075;&#1086;&#1088;&#1086;&#1074;&#1080;&#1095;, &#1053;&#1086;&#1074;&#1086;&#1082;&#1086;&#1089;&#1080;&#1085;&#1086;</h4>
		<div class="wptww-testimonials-text">
			<p>
				 <em> 					&#1050;&#1086;&#1084;&#1087;&#1072;&#1085;&#1080;&#1103; &laquo;&#1052;&#1091;&#1089;&#1086;&#1088;-&#1088;&#1091;&raquo; - &#1085;&#1072;&#1093;&#1086;&#1076;&#1082;&#1072; &#1076;&#1083;&#1103; &#1083;&#1102;&#1076;&#1077;&#1081; &#1084;&#1086;&#1077;&#1075;&#1086; &#1074;&#1086;&#1079;&#1088;&#1072;&#1089;&#1090;&#1072;. &#1054;&#1073;&#1088;&#1072;&#1097;&#1072;&#1083;&#1089;&#1103; &#1082; &#1085;&#1080;&#1084; &#1091;&#1078;&#1077; &#1085;&#1077;&#1086;&#1076;&#1085;&#1086;&#1082;&#1088;&#1072;&#1090;&#1085;&#1086;, &#1086;&#1085;&#1080; &#1087;&#1086;&#1084;&#1086;&#1075;&#1083;&#1080; &#1080; &#1084;&#1085;&#1077; &#1074;&#1089;&#1102; &#1089;&#1090;&#1072;&#1088;&#1091;&#1102; &#1084;&#1077;&#1073;&#1077;&#1083;&#1100; &#1087;&#1086;&#1084;&#1077;&#1085;&#1103;&#1090;&#1100;, &#1080; &#1089;&#1099;&#1085;&#1091; &#1087;&#1086;&#1089;&#1083;&#1077; &#1088;&#1077;&#1084;&#1086;&#1085;&#1090;&#1072; &#1074;&#1077;&#1089;&#1100; &#1084;&#1091;&#1089;&#1086;&#1088; &#1074;&#1099;&#1074;&#1077;&#1079;&#1083;&#1080;, &#1080; &#1089;&#1086;&#1089;&#1077;&#1076;&#1103;&#1084; &#1085;&#1072;&#1096;&#1080;&#1084; &#1087;&#1080;&#1072;&#1085;&#1080;&#1085;&#1086; &#1074;&#1088;&#1091;&#1095;&#1085;&#1091;&#1102; &#1089; 4-&#1075;&#1086; &#1101;&#1090;&#1072;&#1078;&#1072; &#1089;&#1087;&#1091;&#1089;&#1082;&#1072;&#1083;&#1080;. &#1056;&#1072;&#1073;&#1086;&#1090;&#1085;&#1080;&#1082;&#1080; &#1091; &#1085;&#1080;&#1093; &#1086;&#1090;&#1079;&#1099;&#1074;&#1095;&#1080;&#1074;&#1099;&#1077; &#1080; &#1087;&#1086;&#1088;&#1103;&#1076;&#1086;&#1095;&#1085;&#1099;&#1077;, &#1072; &#1094;&#1077;&#1085;&#1099; &#1085;&#1080;&#1079;&#1082;&#1080;&#1077;, &#1077;&#1097;&#1077; &#1080; &#1089;&#1082;&#1080;&#1076;&#1082;&#1080; &#1087;&#1088;&#1077;&#1076;&#1083;&#1072;&#1075;&#1072;&#1102;&#1090;. &#1055;&#1086;&#1101;&#1090;&#1086;&#1084;&#1091; &#1089;&#1086;&#1074;&#1077;&#1090;&#1091;&#1102; &#1074;&#1089;&#1077;&#1084; &#1086;&#1073;&#1088;&#1072;&#1097;&#1072;&#1090;&#1100;&#1089;&#1103; &#1080;&#1084;&#1077;&#1085;&#1085;&#1086; &#1082; &#1085;&#1080;&#1084;. 
				 </em> 			</p>
		</div>
	</div>
					<div class="wptww-testimonial-client">
				15.05.2016			</div>
				</div><div class="wptww-quote">
	<div class="wptww-testimonial-left">
					<div class="wptww-avtar-image"></div>
			</div>
	<div class="wptww-testimonial-content">
	<i class="fa fa-quote-left"></i>
		<h4>&#1050;&#1089;&#1077;&#1085;&#1080;&#1103;</h4>
		<div class="wptww-testimonials-text">
			<p>
				 <em> 					&#1042; &#1094;&#1077;&#1083;&#1086;&#1084; &#1088;&#1072;&#1073;&#1086;&#1090;&#1086;&#1081; &#1075;&#1088;&#1091;&#1079;&#1095;&#1080;&#1082;&#1086;&#1074; &#1076;&#1086;&#1074;&#1086;&#1083;&#1100;&#1085;&#1072;, &#1080; &#1094;&#1077;&#1085;&#1072; &#1085;&#1086;&#1088;&#1084;&#1072;&#1083;&#1100;&#1085;&#1072;&#1103;. &#1053;&#1086; &#1084;&#1085;&#1077; &#1085;&#1077; &#1087;&#1086;&#1085;&#1088;&#1072;&#1074;&#1080;&#1083;&#1086;&#1089;&#1100;, &#1095;&#1090;&#1086; &#1086;&#1085;&#1080; &#1085;&#1077; &#1087;&#1086;&#1079;&#1074;&#1086;&#1085;&#1080;&#1083;&#1080; &#1079;&#1072; &#1082;&#1072;&#1082;&#1086;&#1077;-&#1090;&#1086; &#1074;&#1088;&#1077;&#1084;&#1103; &#1087;&#1077;&#1088;&#1077;&#1076; &#1087;&#1088;&#1080;&#1077;&#1079;&#1076;&#1086;&#1084;, &#1085;&#1077; &#1087;&#1088;&#1077;&#1076;&#1091;&#1087;&#1088;&#1077;&#1076;&#1080;&#1083;&#1080;, &#1095;&#1090;&#1086; &#1091;&#1078;&#1077; &#1074; &#1087;&#1091;&#1090;&#1080;, &#1082;&#1072;&#1082; &#1086;&#1073;&#1099;&#1095;&#1085;&#1086; &#1101;&#1090;&#1086; &#1076;&#1077;&#1083;&#1072;&#1102;&#1090; &#1076;&#1088;&#1091;&#1075;&#1080;&#1077; &#1082;&#1086;&#1084;&#1087;&#1072;&#1085;&#1080;&#1080;. 
				 </em> 			</p>
		</div>
	</div>
					<div class="wptww-testimonial-client">
				19.02.2016			</div>
				</div><div class="wptww-quote">
	<div class="wptww-testimonial-left">
					<div class="wptww-avtar-image"></div>
			</div>
	<div class="wptww-testimonial-content">
	<i class="fa fa-quote-left"></i>
		<h4>&#1050;&#1072;&#1088;&#1080;&#1085;&#1072;,  &#1052;&#1086;&#1089;&#1082;&#1074;&#1072;</h4>
		<div class="wptww-testimonials-text">
			<p>
				 <em> 					&#1071; &#1084;&#1077;&#1085;&#1103;&#1083;&#1072; &#1074; &#1082;&#1074;&#1072;&#1088;&#1090;&#1080;&#1088;&#1077; &#1086;&#1082;&#1085;&#1072;, &#1085;&#1086; &#1088;&#1072;&#1073;&#1086;&#1090;&#1085;&#1080;&#1082;&#1080; &#1082;&#1086;&#1084;&#1087;&#1072;&#1085;&#1080;&#1080;, &#1091;&#1089;&#1090;&#1072;&#1085;&#1072;&#1074;&#1083;&#1080;&#1074;&#1072;&#1102;&#1097;&#1077;&#1081; &#1085;&#1086;&#1074;&#1099;&#1077; &#1089;&#1090;&#1077;&#1082;&#1083;&#1086;&#1087;&#1072;&#1082;&#1077;&#1090;&#1099;, &#1085;&#1077; &#1079;&#1072;&#1093;&#1086;&#1090;&#1077;&#1083;&#1080; &#1079;&#1072;&#1073;&#1080;&#1088;&#1072;&#1090;&#1100; &#1089;&#1090;&#1072;&#1088;&#1099;&#1077;. &#1050;&#1086;&#1084;&#1087;&#1072;&#1085;&#1080;&#1103; &laquo;&#1052;&#1091;&#1089;&#1086;&#1088;-&#1089;&#1077;&#1088;&#1074;&#1080;&#1089;&raquo; &#1087;&#1086;&#1084;&#1086;&#1075;&#1083;&#1072; &#1073;&#1099;&#1089;&#1090;&#1088;&#1086; &#1080; &#1085;&#1077;&#1076;&#1086;&#1088;&#1086;&#1075;&#1086; &#1080;&#1079;&#1073;&#1072;&#1074;&#1080;&#1090;&#1100;&#1089;&#1103; &#1086;&#1090; &#1085;&#1080;&#1093;. &#1054;&#1085;&#1080; &#1087;&#1088;&#1080;&#1085;&#1103;&#1083;&#1080; &#1079;&#1072;&#1103;&#1074;&#1082;&#1091; &#1087;&#1086; &#1090;&#1077;&#1083;&#1077;&#1092;&#1086;&#1085;&#1091;, &#1087;&#1088;&#1080;&#1077;&#1093;&#1072;&#1083;&#1080; &#1073;&#1099;&#1089;&#1090;&#1088;&#1086;, &#1090;&#1086;&#1095;&#1085;&#1086; &#1074; &#1086;&#1075;&#1086;&#1074;&#1086;&#1088;&#1077;&#1085;&#1085;&#1086;&#1077; &#1074;&#1088;&#1077;&#1084;&#1103;, &#1072;&#1082;&#1082;&#1091;&#1088;&#1072;&#1090;&#1085;&#1086; &#1074;&#1089;&#1105; &#1074;&#1099;&#1085;&#1077;&#1089;&#1090;&#1080; &#1080; &#1091;&#1074;&#1077;&#1079;&#1083;&#1080;. &#1056;&#1077;&#1082;&#1086;&#1084;&#1077;&#1085;&#1076;&#1091;&#1102;! 
				 </em> 			</p>
		</div>
	</div>
					<div class="wptww-testimonial-client">
				29.11.2015			</div>
				</div>            </div>		
			<div class="wtwp-testimonials-slider-conf" data-conf='{"slides_column":"2&lt;\/strong&gt;","slides_scroll":1,"dots":"true","arrows":"true","autoplay":"true","autoplay_interval":3000,"speed":300,"adaptive_height":"false"}'></div>	
		</div>
		
             
</div>
</div></div></div></div></div><div id="pg-1516-18" class="panel-grid panel-has-style"><div class="siteorigin-panels-stretch panel-row-style panel-row-style-for-1516-18" data-stretch-type="full"><div id="pgc-1516-18-0" class="panel-grid-cell"><div id="panel-1516-18-0-0" class="so-panel widget widget_sow-editor panel-first-child panel-last-child" data-index="36"><div class="panel-widget-style panel-widget-style-for-1516-18-0-0"><div class="so-widget-sow-editor so-widget-sow-editor-base">
<div class="siteorigin-widget-tinymce textwidget">
	<p style="text-align: center;"><span style="font-family: helvetica, arial, sans-serif; font-size: 18pt;">&#1051;&#1070;&#1041;&#1054;&#1049; &#1058;&#1056;&#1040;&#1053;&#1057;&#1055;&#1054;&#1056;&#1058;</span></p>
<p><img class="aligncenter size-full wp-image-1822" src="/wp-content/uploads/2018/11/transport22-1.jpg" alt="transport22 1 - &#1042;&#1099;&#1074;&#1086;&#1079; &#1084;&#1091;&#1089;&#1086;&#1088;&#1072; &#1086;&#1090; &#1052;&#1091;&#1089;&#1086;&#1088; &#1088;&#1091;" width="300" height="215" title="&#1042;&#1099;&#1074;&#1086;&#1079; &#1084;&#1091;&#1089;&#1086;&#1088;&#1072; &#1086;&#1090; &#1052;&#1091;&#1089;&#1086;&#1088; &#1088;&#1091;"></p>
</div>
</div></div></div></div><div id="pgc-1516-18-1" class="panel-grid-cell"><div id="panel-1516-18-1-0" class="so-panel widget widget_sow-editor panel-first-child" data-index="37"><div class="panel-widget-style panel-widget-style-for-1516-18-1-0"><div class="so-widget-sow-editor so-widget-sow-editor-base">
<div class="siteorigin-widget-tinymce textwidget">
	<p style="text-align: center;"><span style="font-family: helvetica, arial, sans-serif; font-size: 18pt;">&#1057;&#1050;&#1048;&#1044;&#1050;&#1048; &#1048; &#1040;&#1050;&#1062;&#1048;&#1048;</span></p>
<p><img class="aligncenter size-full wp-image-1763" src="/wp-content/uploads/2018/11/kopilka-dengi.jpg" alt="kopilka dengi - &#1042;&#1099;&#1074;&#1086;&#1079; &#1084;&#1091;&#1089;&#1086;&#1088;&#1072; &#1086;&#1090; &#1052;&#1091;&#1089;&#1086;&#1088; &#1088;&#1091;" width="321" height="230" srcset="https://mycop.ru/wp-content/uploads/2018/11/kopilka-dengi.jpg 321w, https://mycop.ru/wp-content/uploads/2018/11/kopilka-dengi-300x215.jpg 300w" sizes="(max-width: 321px) 100vw, 321px" title="&#1042;&#1099;&#1074;&#1086;&#1079; &#1084;&#1091;&#1089;&#1086;&#1088;&#1072; &#1086;&#1090; &#1052;&#1091;&#1089;&#1086;&#1088; &#1088;&#1091;"></p>
</div>
</div></div></div><div id="panel-1516-18-1-1" class="so-panel widget widget_sow-button panel-last-child" data-index="38"><div class="wow bounce delay2 duration2 panel-widget-style panel-widget-style-for-1516-18-1-1"><div class="so-widget-sow-button so-widget-sow-button-flat-f0c85f60a559"><div class="ow-button-base ow-button-align-center">
	<a href="https://mycop.ru/stoimost/" class="ow-icon-placement-left ow-button-hover">
		<span>
			
			&#1057;&#1052;&#1054;&#1058;&#1056;&#1045;&#1058;&#1068; &#1042;&#1057;&#1045; &#1059;&#1057;&#1051;&#1059;&#1043;&#1048;		</span>
	</a>
</div>
</div></div></div></div><div id="pgc-1516-18-2" class="panel-grid-cell"><div id="panel-1516-18-2-0" class="so-panel widget widget_sow-editor panel-first-child panel-last-child" data-index="39"><div class="panel-widget-style panel-widget-style-for-1516-18-2-0"><div class="so-widget-sow-editor so-widget-sow-editor-base">
<div class="siteorigin-widget-tinymce textwidget">
	<p style="text-align: center;"><span style="font-size: 18pt; font-family: helvetica, arial, sans-serif;">&#1043;&#1056;&#1059;&#1047;&#1063;&#1048;&#1050;&#1048;-&#1055;&#1056;&#1054;&#1060;&#1045;&#1057;&#1057;&#1048;&#1054;&#1053;&#1040;&#1051;&#1067;</span></p>
<p><img class="aligncenter wp-image-2173 size-full" src="/wp-content/uploads/2018/12/gruzch11-1.png" alt="gruzch11 1 - &#1042;&#1099;&#1074;&#1086;&#1079; &#1084;&#1091;&#1089;&#1086;&#1088;&#1072; &#1086;&#1090; &#1052;&#1091;&#1089;&#1086;&#1088; &#1088;&#1091;" width="500" height="300" srcset="https://mycop.ru/wp-content/uploads/2018/12/gruzch11-1.png 500w, https://mycop.ru/wp-content/uploads/2018/12/gruzch11-1-300x180.png 300w" sizes="(max-width: 500px) 100vw, 500px" title="&#1042;&#1099;&#1074;&#1086;&#1079; &#1084;&#1091;&#1089;&#1086;&#1088;&#1072; &#1086;&#1090; &#1052;&#1091;&#1089;&#1086;&#1088; &#1088;&#1091;"></p>
</div>
</div></div></div></div></div></div><div id="pg-1516-19" class="panel-grid panel-has-style"><div class="siteorigin-panels-stretch panel-row-style panel-row-style-for-1516-19" data-stretch-type="full"><div id="pgc-1516-19-0" class="panel-grid-cell"><div id="panel-1516-19-0-0" class="so-panel widget widget_sow-post-carousel panel-first-child panel-last-child" data-index="40"><div class="so-widget-sow-post-carousel so-widget-sow-post-carousel-default-971e41e9e54d">
	<div class="sow-carousel-title">
		
		<a href="#" class="sow-carousel-next" title="&#1044;&#1072;&#1083;&#1077;&#1077;" aria-label="Next Posts" role="button"></a>
		<a href="#" class="sow-carousel-previous" title="&#1053;&#1072;&#1079;&#1072;&#1076;" aria-label="Previous Posts" role="button"></a>

	</div>

	<div class="sow-carousel-container">

		<a href="#" class="sow-carousel-previous" title="&#1053;&#1072;&#1079;&#1072;&#1076;" aria-label="Previous Posts" role="button"></a>

		<a href="#" class="sow-carousel-next" title="&#1044;&#1072;&#1083;&#1077;&#1077;" aria-label="Next Posts" role="button"></a>

		<div class="sow-carousel-wrapper" data-post-count="10" data-loop-posts-enabled="1" data-ajax-url="https://mycop.ru/wp-admin/admin-ajax.php?_widgets_nonce=eac4e27259">
			<ul class="sow-carousel-items"><li class="sow-carousel-item">
		<div class="sow-carousel-thumbnail">
							<a href="https://mycop.ru/mebel-ot-podezda/" style="background-image: url(https://mycop.ru/wp-content/uploads/2020/04/2019-12-26-14-50-33-272x182.jpg)" aria-labelledby="sow-carousel-id-3815">
					<span class="overlay"></span>
				</a>
					</div>
		<h3><a href="https://mycop.ru/mebel-ot-podezda/" id="sow-carousel-id-3815">&#1050;&#1090;&#1086; &#1091;&#1074;&#1086;&#1079;&#1080;&#1090; &#1089;&#1090;&#1072;&#1088;&#1091;&#1102; &#1084;&#1077;&#1073;&#1077;&#1083;&#1100; &#1086;&#1090; &#1087;&#1086;&#1076;&#1098;&#1077;&#1079;&#1076;&#1072;?</a></h3>
	</li>
	<li class="sow-carousel-item">
		<div class="sow-carousel-thumbnail">
							<a href="https://mycop.ru/koronavirus-vyvoz/" style="background-image: url(https://mycop.ru/wp-content/uploads/2020/03/1970-01-01-03-00-00_1584363592-272x182.jpg)" aria-labelledby="sow-carousel-id-3808">
					<span class="overlay"></span>
				</a>
					</div>
		<h3><a href="https://mycop.ru/koronavirus-vyvoz/" id="sow-carousel-id-3808">&#1050;&#1086;&#1088;&#1086;&#1085;&#1072;&#1074;&#1080;&#1088;&#1091;&#1089; &ndash; &#1054;&#1087;&#1103;&#1090;&#1100; &#1079;&#1072;&#1087;&#1072;&#1089;&#1099; &#1087;&#1088;&#1086;&#1076;&#1086;&#1074;&#1086;&#1083;&#1100;&#1089;&#1090;&#1074;&#1080;&#1103;</a></h3>
	</li>
	<li class="sow-carousel-item">
		<div class="sow-carousel-thumbnail">
							<a href="https://mycop.ru/demontazh-i-vyvoz-mebeli/" style="background-image: url(https://mycop.ru/wp-content/uploads/2020/03/2018-09-13-16-12-46-272x182.jpg)" aria-labelledby="sow-carousel-id-3802">
					<span class="overlay"></span>
				</a>
					</div>
		<h3><a href="https://mycop.ru/demontazh-i-vyvoz-mebeli/" id="sow-carousel-id-3802">&#1044;&#1077;&#1084;&#1086;&#1085;&#1090;&#1072;&#1078; &#1080; &#1074;&#1099;&#1074;&#1086;&#1079; &#1084;&#1077;&#1073;&#1077;&#1083;&#1080;</a></h3>
	</li>
	<li class="sow-carousel-item">
		<div class="sow-carousel-thumbnail">
							<a href="https://mycop.ru/vyvoz-hlama-garazh/" style="background-image: url(https://mycop.ru/wp-content/uploads/2020/02/2018-09-11-19-02-45-272x182.jpg)" aria-labelledby="sow-carousel-id-3734">
					<span class="overlay"></span>
				</a>
					</div>
		<h3><a href="https://mycop.ru/vyvoz-hlama-garazh/" id="sow-carousel-id-3734">&#1042;&#1099;&#1074;&#1086;&#1079; &#1093;&#1083;&#1072;&#1084;&#1072; &#1080;&#1079; &#1075;&#1072;&#1088;&#1072;&#1078;&#1072;</a></h3>
	</li>
	<li class="sow-carousel-item">
		<div class="sow-carousel-thumbnail">
							<a href="https://mycop.ru/vyvoz-1-2-3-kvartiry/" style="background-image: url(https://mycop.ru/wp-content/uploads/2020/02/unnamed-3-272x182.jpg)" aria-labelledby="sow-carousel-id-3695">
					<span class="overlay"></span>
				</a>
					</div>
		<h3><a href="https://mycop.ru/vyvoz-1-2-3-kvartiry/" id="sow-carousel-id-3695">&#1042;&#1099;&#1074;&#1086;&#1079; &#1084;&#1091;&#1089;&#1086;&#1088;&#1072; &#1080;&#1079; 1-2-3 &#1082; &#1082;&#1074;&#1072;&#1088;&#1090;&#1080;&#1088;&#1099;</a></h3>
	</li>
	<li class="sow-carousel-item">
		<div class="sow-carousel-thumbnail">
							<a href="https://mycop.ru/nizkaya-parking/" style="background-image: url(https://mycop.ru/wp-content/uploads/2020/01/2020-03-10_14-14-37-272x182.jpg)" aria-labelledby="sow-carousel-id-3446">
					<span class="overlay"></span>
				</a>
					</div>
		<h3><a href="https://mycop.ru/nizkaya-parking/" id="sow-carousel-id-3446">&#1042;&#1099;&#1074;&#1086;&#1079; &#1084;&#1091;&#1089;&#1086;&#1088;&#1072; &#1043;&#1072;&#1079;&#1077;&#1083;&#1100; &#1074;&#1099;&#1089;&#1086;&#1090;&#1072; &#1076;&#1086; 2 &#1084;</a></h3>
	</li>
	<li class="sow-carousel-item">
		<div class="sow-carousel-thumbnail">
							<a href="https://mycop.ru/vyvezti-myagkuyu-mebel/" style="background-image: url(https://mycop.ru/wp-content/uploads/2019/12/2018-09-03-21-02-25-272x182.jpg)" aria-labelledby="sow-carousel-id-3435">
					<span class="overlay"></span>
				</a>
					</div>
		<h3><a href="https://mycop.ru/vyvezti-myagkuyu-mebel/" id="sow-carousel-id-3435">&#1042;&#1099;&#1074;&#1077;&#1079;&#1090;&#1080; &#1084;&#1103;&#1075;&#1082;&#1091;&#1102; &#1084;&#1077;&#1073;&#1077;&#1083;&#1100;</a></h3>
	</li>
	<li class="sow-carousel-item">
		<div class="sow-carousel-thumbnail">
							<a href="https://mycop.ru/kreslo-kachalka/" style="background-image: url(https://mycop.ru/wp-content/uploads/2019/11/kreslo-kach-272x182.jpg)" aria-labelledby="sow-carousel-id-3413">
					<span class="overlay"></span>
				</a>
					</div>
		<h3><a href="https://mycop.ru/kreslo-kachalka/" id="sow-carousel-id-3413">&#1053;&#1086;&#1095;&#1085;&#1099;&#1077; &#1082;&#1086;&#1096;&#1084;&#1072;&#1088;&#1099;, &#1074;&#1089;&#1077;&#1084;&#1091; &#1074;&#1080;&#1085;&#1086;&#1081; &#1082;&#1088;&#1077;&#1089;&#1083;&#1086; &#1082;&#1072;&#1095;&#1072;&#1083;&#1082;&#1072;.</a></h3>
	</li>
	<li class="sow-carousel-item">
		<div class="sow-carousel-thumbnail">
							<a href="https://mycop.ru/posle-sdachi-arenda/" style="background-image: url(https://mycop.ru/wp-content/uploads/2019/10/posle-sdachi-272x182.jpg)" aria-labelledby="sow-carousel-id-3395">
					<span class="overlay"></span>
				</a>
					</div>
		<h3><a href="https://mycop.ru/posle-sdachi-arenda/" id="sow-carousel-id-3395">&#1055;&#1086;&#1089;&#1083;&#1077; &#1089;&#1076;&#1072;&#1095;&#1080; &#1074; &#1072;&#1088;&#1077;&#1085;&#1091; &#1082;&#1074;&#1072;&#1088;&#1090;&#1080;&#1088;&#1099;</a></h3>
	</li>
	<li class="sow-carousel-item">
		<div class="sow-carousel-thumbnail">
							<a href="https://mycop.ru/energetica/" style="background-image: url(https://mycop.ru/wp-content/uploads/2019/09/2016-05-29-23-33-52-272x182.jpg)" aria-labelledby="sow-carousel-id-3351">
					<span class="overlay"></span>
				</a>
					</div>
		<h3><a href="https://mycop.ru/energetica/" id="sow-carousel-id-3351">&#1059;&#1078;&#1072;&#1089;&#1085;&#1072;&#1103; &#1101;&#1085;&#1077;&#1088;&#1075;&#1077;&#1090;&#1080;&#1082;&#1072; &#1074; &#1076;&#1086;&#1084;&#1077;. &#1055;&#1088;&#1080;&#1095;&#1080;&#1085;&#1086;&#1081; &#1086;&#1082;&#1072;&#1079;&#1072;&#1083;&#1072;&#1089;&#1100; &ndash; &#1089;&#1090;&#1072;&#1088;&#1072;&#1103; &#1084;&#1077;&#1073;&#1077;&#1083;&#1100;.</a></h3>
	</li>
			</ul></div>
	</div>
	<input type="hidden" name="instance_hash" value="6a2de0af"></div></div></div></div></div></div><script>(function (w, doc) {
    if (!w.__utlWdgt) {
        w.__utlWdgt = true;
        var d = doc, s = d.createElement('script'), g = 'getElementsByTagName';
        s.type = 'text/javascript';
        s.charset = 'UTF-8';
        s.async = true;
        s.src = ('https:' == w.location.protocol ? 'https' : 'http') + '://w.uptolike.com/widgets/v1/uptolike.js';
        var h = d[g]('body')[0];
        h.appendChild(s);
    }
})(window, document);
</script><div style="text-align:left;" data-url="https://mycop.ru/" data-background-alpha="0.0" data-orientation="horizontal" data-text-color="000000" data-share-shape="round-rectangle" data-buttons-color="ff9300" data-sn-ids="fb.tw.ok.vk.gp.mr." data-counter-background-color="ffffff" data-share-counter-size="11" data-share-size="30" data-background-color="ededed" data-share-counter-type="common" data-pid="cmsmycopru" data-counter-background-alpha="1.0" data-share-style="1" data-mode="share" data-following-enable="false" data-like-text-enable="false" data-selection-enable="true" data-icon-color="ffffff" class="uptolike-buttons">
</div>
 
				</div> 
			</section>	
		  
<!-- End Cloud section -->
 <!-- post ends-->

  <div class="marquiz__container marquiz__container_inline" data-indent="20">
  <a class="marquiz__button marquiz__button_blicked marquiz__button_rounded marquiz__button_shadow" href="#popup:marquiz_5e6279780810aa0044393760" data-fixed-side="" data-alpha-color="rgba(28, 247, 50, 0.5)" data-color="#1cf732" data-text-color="#ffffff">Узнать стоимость за 2 сек</a>
</div>
<div class="menu-niz">				
<div id="mega-menu-wrap-primary" class="mega-menu-wrap"><div class="mega-menu-toggle"><div class="mega-toggle-blocks-left"><div class='mega-toggle-block mega-menu-toggle-animated-block mega-toggle-block-1' id='mega-toggle-block-1'><button aria-label="Toggle Menu" class="mega-toggle-animated mega-toggle-animated-slider" type="button" aria-expanded="false">
                  <span class="mega-toggle-animated-box">
                    <span class="mega-toggle-animated-inner"></span>
                  </span>
                </button></div></div><div class="mega-toggle-blocks-center"><div class='mega-toggle-block mega-menu-toggle-block mega-toggle-block-2' id='mega-toggle-block-2' tabindex='0'><span class='mega-toggle-label' role='button' aria-expanded='false'><span class='mega-toggle-label-closed'>МЕНЮ</span><span class='mega-toggle-label-open'>МЕНЮ</span></span></div></div><div class="mega-toggle-blocks-right"><div class='mega-toggle-block mega-menu-toggle-animated-block mega-toggle-block-3' id='mega-toggle-block-3'><button aria-label="Toggle Menu" class="mega-toggle-animated mega-toggle-animated-slider" type="button" aria-expanded="false">
                  <span class="mega-toggle-animated-box">
                    <span class="mega-toggle-animated-inner"></span>
                  </span>
                </button></div></div></div><ul id="mega-menu-primary" class="mega-menu max-mega-menu mega-menu-horizontal mega-no-js" data-event="hover_intent" data-effect="fade_up" data-effect-speed="200" data-effect-mobile="disabled" data-effect-speed-mobile="0" data-mobile-force-width="false" data-second-click="go" data-document-click="collapse" data-vertical-behaviour="standard" data-breakpoint="600" data-unbind="true" data-hover-intent-timeout="300" data-hover-intent-interval="100"><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-post mega-menu-item-has-children mega-align-bottom-left mega-menu-flyout mega-menu-item-2820' id='mega-menu-item-2820'><a class="mega-menu-link" href="https://mycop.ru/vyvoz-staroj-mebeli/" aria-haspopup="true" aria-expanded="false" tabindex="0">Вывоз старой мебели<span class="mega-indicator"></span></a>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-post mega-menu-item-3323' id='mega-menu-item-3323'><a class="mega-menu-link" href="https://mycop.ru/vyvoz-divana-na-utilizaciyu/">Вывоз дивана на утилизацию</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-post mega-menu-item-3324' id='mega-menu-item-3324'><a class="mega-menu-link" href="https://mycop.ru/vyvoz-i-utilizaciya-shkafa/">Вывоз и утилизация шкафа</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-post mega-menu-item-3325' id='mega-menu-item-3325'><a class="mega-menu-link" href="https://mycop.ru/vyvoz-i-utilizaciya-kuhni/">Вывоз и утилизация старой кухни</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-post mega-menu-item-3326' id='mega-menu-item-3326'><a class="mega-menu-link" href="https://mycop.ru/vyvoz-i-utilizaciya-stenki/">Вывоз мебельной советской стенки</a></li></ul>
</li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-post mega-menu-item-has-children mega-align-bottom-left mega-menu-flyout mega-menu-item-2867' id='mega-menu-item-2867'><a class="mega-menu-link" href="https://mycop.ru/vyvoz-musora-iz-kvartiry/" aria-haspopup="true" aria-expanded="false" tabindex="0">Вывоз мусора из квартиры<span class="mega-indicator"></span></a>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-post mega-menu-item-3726' id='mega-menu-item-3726'><a class="mega-menu-link" href="https://mycop.ru/vyvoz-1-2-3-kvartiry/">Очистка 1-2-3 к квартиры</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-post mega-menu-item-3328' id='mega-menu-item-3328'><a class="mega-menu-link" href="https://mycop.ru/vyvoz-musora-posle-remonta-kvartiry/">Вывоз строймусора после ремонта квартиры</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-post mega-menu-item-3329' id='mega-menu-item-3329'><a class="mega-menu-link" href="https://mycop.ru/vyvoz-hlama/">Вывоз хлама. Услуга сбор в мешки и вынос</a></li></ul>
</li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-post mega-menu-item-has-children mega-align-bottom-left mega-menu-flyout mega-menu-item-1974' id='mega-menu-item-1974'><a class="mega-menu-link" href="https://mycop.ru/utilizaciya/" aria-haspopup="true" aria-expanded="false" tabindex="0">Утилизация мебели<span class="mega-indicator"></span></a>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-post mega-menu-item-3331' id='mega-menu-item-3331'><a class="mega-menu-link" href="https://mycop.ru/vyvoz-krovati-na-utilizaciyu/">Вывоз кровати на утилизацию</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-post mega-menu-item-3337' id='mega-menu-item-3337'><a class="mega-menu-link" href="https://mycop.ru/utilizaciya-stenki/">Утилизация стенки</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-post mega-menu-item-3336' id='mega-menu-item-3336'><a class="mega-menu-link" href="https://mycop.ru/utilizaciya-prihozhej/">Вывоз прихожей на утилизацию</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-post mega-menu-item-3335' id='mega-menu-item-3335'><a class="mega-menu-link" href="https://mycop.ru/vyvoz-i-utilizaciya-shkafa/">Вывоз и утилизация шкафа</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-post mega-menu-item-3333' id='mega-menu-item-3333'><a class="mega-menu-link" href="https://mycop.ru/vyvoz-divana-na-utilizaciyu/">Вывоз дивана на утилизацию</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-post mega-menu-item-3338' id='mega-menu-item-3338'><a class="mega-menu-link" href="https://mycop.ru/utilizaciya/">Утилизация старой мебели</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-post mega-menu-item-3334' id='mega-menu-item-3334'><a class="mega-menu-link" href="https://mycop.ru/vyvoz-utilizaciya-trenazherov/">Вывоз утилизация тренажеров</a></li></ul>
</li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-post mega-menu-item-has-children mega-align-bottom-left mega-menu-flyout mega-menu-item-1555' id='mega-menu-item-1555'><a class="mega-menu-link" href="https://mycop.ru/demontazh/" aria-haspopup="true" aria-expanded="false" tabindex="0">Демонтаж<span class="mega-indicator"></span></a>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-post mega-menu-item-3344' id='mega-menu-item-3344'><a class="mega-menu-link" href="https://mycop.ru/demontazh/">Демонтажные работы под ключ в квартире</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-post mega-menu-item-3340' id='mega-menu-item-3340'><a class="mega-menu-link" href="https://mycop.ru/demontazh-vanny/">Демонтаж и вывоз ванны</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-post mega-menu-item-3341' id='mega-menu-item-3341'><a class="mega-menu-link" href="https://mycop.ru/snyatie-oboev/">Демонтаж обоев, снятие, очистка стен, удаление</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-post mega-menu-item-3342' id='mega-menu-item-3342'><a class="mega-menu-link" href="https://mycop.ru/demontazh-dverej/">Демонтаж и вывоз дверей с коробками</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-post mega-menu-item-3339' id='mega-menu-item-3339'><a class="mega-menu-link" href="https://mycop.ru/santehkabina/">Слом и демонтаж сантехкабины с вывозом мусора</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-post mega-menu-item-3343' id='mega-menu-item-3343'><a class="mega-menu-link" href="https://mycop.ru/demontazh-pola/">Демонтаж пола – старых напольных покрытий</a></li></ul>
</li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-post mega-menu-item-has-children mega-align-bottom-left mega-menu-flyout mega-menu-item-1973' id='mega-menu-item-1973'><a class="mega-menu-link" href="https://mycop.ru/stoimost/" aria-haspopup="true" aria-expanded="false" tabindex="0">Стоимость<span class="mega-indicator"></span></a>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-post mega-menu-item-3345' id='mega-menu-item-3345'><a class="mega-menu-link" href="https://mycop.ru/stoimost/">Стоимость очистки квартиры от мусора</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-post mega-menu-item-3346' id='mega-menu-item-3346'><a class="mega-menu-link" href="https://mycop.ru/cena-vyvoza-musora-kontejnerom/">Цена вывоза мусора контейнером</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-post mega-menu-item-3347' id='mega-menu-item-3347'><a class="mega-menu-link" href="https://mycop.ru/zakaz-kontejnera/">Заказ контейнера 8 куб с погрузкой по Москве</a></li></ul>
</li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-align-bottom-left mega-menu-flyout mega-menu-item-2415' id='mega-menu-item-2415'><a title="Калькулятор" class="mega-menu-link" href="https://mycop.ru/raschet-stoimosti-on-line/" tabindex="0">Калькулятор</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-has-children mega-align-bottom-left mega-menu-flyout mega-menu-item-2875' id='mega-menu-item-2875'><a class="mega-menu-link" href="https://mycop.ru/kontakty/" aria-haspopup="true" aria-expanded="false" tabindex="0">Контакты<span class="mega-indicator"></span></a>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-3528' id='mega-menu-item-3528'><a class="mega-menu-link" href="https://mycop.ru/otzyv/">Отзывы</a></li></ul>
</li></ul></div>		
</div>	
	<!-- FOOTER -->
    <footer class="footer">
        <div class="container">
            <div class="row">
                <div class="col-sm-4">
                     <div class="  widget rpwe_widget recent-posts-extended" id="rpwe_widget-3"><h4 class="widget-title">Новые статьи</h4><div  class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://mycop.ru/mebel-ot-podezda/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://mycop.ru/wp-content/uploads/2020/04/2019-12-26-14-50-33-45x45.jpg" alt="Кто увозит старую мебель от подъезда?"></a><h3 class="rpwe-title"><a href="https://mycop.ru/mebel-ot-podezda/" title="Ссылка на Кто увозит старую мебель от подъезда?" rel="bookmark">Кто увозит старую мебель от подъезда?</a></h3><div class="rpwe-summary">&#1042;&#1099; &#1079;&#1072;&#1087;&#1083;&#1072;&#1085;&#1080;&#1088;&#1086;&#1074;&#1072;&#1083;&#1080; &#1075;&#1077;&#1085;&#1077;&#1088;&#1072;&#1083;&#1100;&#1085;&#1091;&#1102; &#1091;&#1073;&#1086;&#1088;&#1082;&#1091; &#1080;&#1083;&#1080; &#1088;&#1077;&#1084;&#1086;&#1085;&#1090;. &#1061;&#1086;&#1090;&#1080;&#1090;&#1077; &#1086;&#1073;&#1085;&#1086;&#1074;&#1080;&#1090;&#1100; &#1084;&#1077;&#1073;&#1077;&#1083;&#1100;, &#1085;&#1086; &#1074;&#1086;&#1090; &#1074;&#1086;&#1087;&#1088;&#1086;&#1089;, &hellip;<a href="https://mycop.ru/mebel-ot-podezda/" class="more-link">Читать дальше »</a></div></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://mycop.ru/koronavirus-vyvoz/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://mycop.ru/wp-content/uploads/2020/03/1970-01-01-03-00-00_1584363592-45x45.jpg" alt="Коронавирус &#8211; Опять запасы продовольствия"></a><h3 class="rpwe-title"><a href="https://mycop.ru/koronavirus-vyvoz/" title="Ссылка на Коронавирус &#8211; Опять запасы продовольствия" rel="bookmark">Коронавирус &#8211; Опять запасы продовольствия</a></h3><div class="rpwe-summary">&#1057;&#1077;&#1075;&#1086;&#1076;&#1085;&#1103; &#1084;&#1080;&#1088; &#1089;&#1087;&#1083;&#1086;&#1090;&#1080;&#1083;&#1089;&#1103; &#1087;&#1088;&#1086;&#1090;&#1080;&#1074; &#1086;&#1073;&#1097;&#1077;&#1075;&#1086; &#1074;&#1088;&#1072;&#1075;&#1072; &ndash; &#1087;&#1072;&#1085;&#1076;&#1077;&#1084;&#1080;&#1080; COVID-19 &#1080;&#1083;&#1080; &#1082;&#1086;&#1088;&#1086;&#1085;&#1072;&#1074;&#1080;&#1088;&#1091;&#1089;&#1072;, &#1082;&#1086;&#1090;&#1086;&#1088;&#1099;&#1081; &hellip;<a href="https://mycop.ru/koronavirus-vyvoz/" class="more-link">Читать дальше »</a></div></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://mycop.ru/demontazh-i-vyvoz-mebeli/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://mycop.ru/wp-content/uploads/2020/03/2018-09-13-16-12-46-45x45.jpg" alt="Демонтаж и вывоз мебели"></a><h3 class="rpwe-title"><a href="https://mycop.ru/demontazh-i-vyvoz-mebeli/" title="Ссылка на Демонтаж и вывоз мебели" rel="bookmark">Демонтаж и вывоз мебели</a></h3><div class="rpwe-summary">&#1052;&#1077;&#1073;&#1077;&#1083;&#1100; &ndash; &#1085;&#1077;&#1086;&#1073;&#1093;&#1086;&#1076;&#1080;&#1084;&#1086;&#1089;&#1090;&#1100; &#1074; &#1083;&#1102;&#1073;&#1086;&#1081; &#1082;&#1074;&#1072;&#1088;&#1090;&#1080;&#1088;&#1077;, &#1085;&#1086; &#1089;&#1086; &#1074;&#1088;&#1077;&#1084;&#1077;&#1085;&#1077;&#1084; &#1086;&#1085;&#1072; &#1085;&#1077;&#1080;&#1079;&#1073;&#1077;&#1078;&#1085;&#1086; &#1091;&#1089;&#1090;&#1072;&#1088;&#1077;&#1074;&#1072;&#1077;&#1090; &hellip;<a href="https://mycop.ru/demontazh-i-vyvoz-mebeli/" class="more-link">Читать дальше »</a></div></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></div>    
                </div>
                <div class="col-sm-4">
                    <div class="  widget widget_sow-accordion" id="sow-accordion-2"> <div class="so-widget-sow-accordion so-widget-sow-accordion-default-80a562889dba"><h4 class="widget-title">Наши услуги</h4><div>
	<div class="sow-accordion">
			<div class="sow-accordion-panel"
			 data-anchor="%d0%b2%d1%8b%d0%b2%d0%be%d0%b7-%d0%bc%d1%83%d1%81%d0%be%d1%80%d0%b0">
				<div class="sow-accordion-panel-header-container" role="heading" aria-level="2">
					<div class="sow-accordion-panel-header" tabindex="0" role="button" id="accordion-label-%d0%b2%d1%8b%d0%b2%d0%be%d0%b7-%d0%bc%d1%83%d1%81%d0%be%d1%80%d0%b0" aria-controls="accordion-content-%d0%b2%d1%8b%d0%b2%d0%be%d0%b7-%d0%bc%d1%83%d1%81%d0%be%d1%80%d0%b0" aria-expanded="false">
						<div class="sow-accordion-title sow-accordion-title-icon-left">
														Вывоз мусора													</div>
						<div class="sow-accordion-open-close-button">
							<div class="sow-accordion-open-button">
								<span class="sow-icon-ionicons" data-sow-icon="&#xf218;" ></span>							</div>
							<div class="sow-accordion-close-button">
								<span class="sow-icon-ionicons" data-sow-icon="&#xf209;" ></span>							</div>
						</div>
					</div>
				</div>

			<div class="sow-accordion-panel-content" role="region" aria-labelledby="accordion-label-%d0%b2%d1%8b%d0%b2%d0%be%d0%b7-%d0%bc%d1%83%d1%81%d0%be%d1%80%d0%b0" id="accordion-content-%d0%b2%d1%8b%d0%b2%d0%be%d0%b7-%d0%bc%d1%83%d1%81%d0%be%d1%80%d0%b0">
				<div class="sow-accordion-panel-border" tabindex="0">
					<ul>
<li><a href="https://mycop.ru/vyvoz-musora-iz-kvartiry/">Вывоз мусора из квартиры</a></li>
<li><a href="https://mycop.ru/vyvoz-stroitelnogo-musora/">Вывоз строительного мусора</a></li>
<li><a href="https://mycop.ru/vyvoz-staroj-mebeli/">Вывоз старой мебели</a></li>
<li><a href="https://mycop.ru/vyvoz-musora-gazelyu/">Вывоз мусора Газелью</a></li>
<li><a href="https://mycop.ru/vyvoz-musora-posle-remonta-kvartiry/">Вывоз мусора после ремонта квартиры</a></li>
</ul>
				</div>
			</div>
		</div>
			<div class="sow-accordion-panel"
			 data-anchor="%d0%b7%d0%b0%d0%ba%d0%b0%d0%b7-%d0%ba%d0%be%d0%bd%d1%82%d0%b5%d0%b9%d0%bd%d0%b5%d1%80%d0%b0">
				<div class="sow-accordion-panel-header-container" role="heading" aria-level="2">
					<div class="sow-accordion-panel-header" tabindex="0" role="button" id="accordion-label-%d0%b7%d0%b0%d0%ba%d0%b0%d0%b7-%d0%ba%d0%be%d0%bd%d1%82%d0%b5%d0%b9%d0%bd%d0%b5%d1%80%d0%b0" aria-controls="accordion-content-%d0%b7%d0%b0%d0%ba%d0%b0%d0%b7-%d0%ba%d0%be%d0%bd%d1%82%d0%b5%d0%b9%d0%bd%d0%b5%d1%80%d0%b0" aria-expanded="false">
						<div class="sow-accordion-title sow-accordion-title-icon-left">
														Заказ контейнера 													</div>
						<div class="sow-accordion-open-close-button">
							<div class="sow-accordion-open-button">
								<span class="sow-icon-ionicons" data-sow-icon="&#xf218;" ></span>							</div>
							<div class="sow-accordion-close-button">
								<span class="sow-icon-ionicons" data-sow-icon="&#xf209;" ></span>							</div>
						</div>
					</div>
				</div>

			<div class="sow-accordion-panel-content" role="region" aria-labelledby="accordion-label-%d0%b7%d0%b0%d0%ba%d0%b0%d0%b7-%d0%ba%d0%be%d0%bd%d1%82%d0%b5%d0%b9%d0%bd%d0%b5%d1%80%d0%b0" id="accordion-content-%d0%b7%d0%b0%d0%ba%d0%b0%d0%b7-%d0%ba%d0%be%d0%bd%d1%82%d0%b5%d0%b9%d0%bd%d0%b5%d1%80%d0%b0">
				<div class="sow-accordion-panel-border" tabindex="0">
					<div class="foot2">
<ul>
<li><a href="https://mycop.ru/zakaz-kontejnera/">Заказ контейнера 8 куб с погрузкой</a></li>
<li><a href="https://mycop.ru/zakaz-kontejnera/">Правила погрузки</a></li>
<li><a href="https://mycop.ru/zakaz-kontejnera/">Как вывозят контейнером</a></li>
<li><a href="https://mycop.ru/zakaz-kontejnera/">Где можем вывезти мусор</a></li>
</ul>
</div>
				</div>
			</div>
		</div>
			<div class="sow-accordion-panel"
			 data-anchor="%d0%b3%d1%80%d1%83%d0%b7%d1%87%d0%b8%d0%ba%d0%b8">
				<div class="sow-accordion-panel-header-container" role="heading" aria-level="2">
					<div class="sow-accordion-panel-header" tabindex="0" role="button" id="accordion-label-%d0%b3%d1%80%d1%83%d0%b7%d1%87%d0%b8%d0%ba%d0%b8" aria-controls="accordion-content-%d0%b3%d1%80%d1%83%d0%b7%d1%87%d0%b8%d0%ba%d0%b8" aria-expanded="false">
						<div class="sow-accordion-title sow-accordion-title-icon-left">
														Грузчики													</div>
						<div class="sow-accordion-open-close-button">
							<div class="sow-accordion-open-button">
								<span class="sow-icon-ionicons" data-sow-icon="&#xf218;" ></span>							</div>
							<div class="sow-accordion-close-button">
								<span class="sow-icon-ionicons" data-sow-icon="&#xf209;" ></span>							</div>
						</div>
					</div>
				</div>

			<div class="sow-accordion-panel-content" role="region" aria-labelledby="accordion-label-%d0%b3%d1%80%d1%83%d0%b7%d1%87%d0%b8%d0%ba%d0%b8" id="accordion-content-%d0%b3%d1%80%d1%83%d0%b7%d1%87%d0%b8%d0%ba%d0%b8">
				<div class="sow-accordion-panel-border" tabindex="0">
					<ul>
<li><a href="https://mycop.ru/gruzchiki/">Грузчики на вынос мусора</a></li>
<li><a href="https://mycop.ru/gruzchiki/">Аккуратность, вежливость, трезвость</a></li>
<li><a href="https://mycop.ru/gruzchiki/">Кто у нас работает</a></li>
</ul>
				</div>
			</div>
		</div>
			<div class="sow-accordion-panel"
			 data-anchor="%d0%b4%d0%b5%d0%bc%d0%be%d0%bd%d1%82%d0%b0%d0%b6">
				<div class="sow-accordion-panel-header-container" role="heading" aria-level="2">
					<div class="sow-accordion-panel-header" tabindex="0" role="button" id="accordion-label-%d0%b4%d0%b5%d0%bc%d0%be%d0%bd%d1%82%d0%b0%d0%b6" aria-controls="accordion-content-%d0%b4%d0%b5%d0%bc%d0%be%d0%bd%d1%82%d0%b0%d0%b6" aria-expanded="false">
						<div class="sow-accordion-title sow-accordion-title-icon-left">
														Демонтаж													</div>
						<div class="sow-accordion-open-close-button">
							<div class="sow-accordion-open-button">
								<span class="sow-icon-ionicons" data-sow-icon="&#xf218;" ></span>							</div>
							<div class="sow-accordion-close-button">
								<span class="sow-icon-ionicons" data-sow-icon="&#xf209;" ></span>							</div>
						</div>
					</div>
				</div>

			<div class="sow-accordion-panel-content" role="region" aria-labelledby="accordion-label-%d0%b4%d0%b5%d0%bc%d0%be%d0%bd%d1%82%d0%b0%d0%b6" id="accordion-content-%d0%b4%d0%b5%d0%bc%d0%be%d0%bd%d1%82%d0%b0%d0%b6">
				<div class="sow-accordion-panel-border" tabindex="0">
					<ul>
<li><a href="https://mycop.ru/snyatie-oboev/">Снятие обоев</a></li>
<li><a href="https://mycop.ru/demontazh-dverej/">Снятие дверей с коробками</a></li>
<li><a href="https://mycop.ru/demontazh-vanny/">Сантехника. Ванна и унитаз</a></li>
</ul>
				</div>
			</div>
		</div>
			<div class="sow-accordion-panel"
			 data-anchor="%d1%83%d1%82%d0%b8%d0%bb%d0%b8%d0%b7%d0%b0%d1%86%d0%b8%d1%8f">
				<div class="sow-accordion-panel-header-container" role="heading" aria-level="2">
					<div class="sow-accordion-panel-header" tabindex="0" role="button" id="accordion-label-%d1%83%d1%82%d0%b8%d0%bb%d0%b8%d0%b7%d0%b0%d1%86%d0%b8%d1%8f" aria-controls="accordion-content-%d1%83%d1%82%d0%b8%d0%bb%d0%b8%d0%b7%d0%b0%d1%86%d0%b8%d1%8f" aria-expanded="false">
						<div class="sow-accordion-title sow-accordion-title-icon-left">
														Утилизация													</div>
						<div class="sow-accordion-open-close-button">
							<div class="sow-accordion-open-button">
								<span class="sow-icon-ionicons" data-sow-icon="&#xf218;" ></span>							</div>
							<div class="sow-accordion-close-button">
								<span class="sow-icon-ionicons" data-sow-icon="&#xf209;" ></span>							</div>
						</div>
					</div>
				</div>

			<div class="sow-accordion-panel-content" role="region" aria-labelledby="accordion-label-%d1%83%d1%82%d0%b8%d0%bb%d0%b8%d0%b7%d0%b0%d1%86%d0%b8%d1%8f" id="accordion-content-%d1%83%d1%82%d0%b8%d0%bb%d0%b8%d0%b7%d0%b0%d1%86%d0%b8%d1%8f">
				<div class="sow-accordion-panel-border" tabindex="0">
					<div class="foot2">
<ul>
<li><a href="https://mycop.ru/vyvoz-divana-na-utilizaciyu/">Дивана</a></li>
<li><a href="https://mycop.ru/vyvoz-i-utilizaciya-shkafa/">Шкаф</a></li>
<li><a href="https://mycop.ru/vyvoz-i-utilizaciya-stenki/">Советская стенка</a></li>
<li><a href="https://mycop.ru/vyvoz-okon-i-ram-na-utilizaciyu/">Окна и рамы на утилизацию</a></li>
</ul>
</div>
				</div>
			</div>
		</div>
		</div>
</div>
</div> </div> 
                </div>
                <div class="col-sm-4">
                    <div class="   widget bwp_gallery" id="bwp_gallery-2"><h4 class="widget-title">Мы в работе</h4><style id="bwg-style-0">    #bwg_container1_0 #bwg_container2_0 .bwg-container-0.bwg-standard-thumbnails {
      width: 1204px;
      justify-content: center;
              margin-left: auto;
        margin-right: auto;
              background-color: rgba(255, 255, 255, 0.00);
            padding-left: 4px;
      padding-top: 4px;
      max-width: 100%;
            }
        #bwg_container1_0 #bwg_container2_0 .bwg-container-0.bwg-standard-thumbnails .bwg-item {
      justify-content: flex-start;
      max-width: 100px;
          }
    #bwg_container1_0 #bwg_container2_0 .bwg-container-0.bwg-standard-thumbnails .bwg-item > a {
       margin-right: 4px;
       margin-bottom: 4px;
    }
    #bwg_container1_0 #bwg_container2_0 .bwg-container-0.bwg-standard-thumbnails .bwg-item0 {
      padding: 0px;
      background-color: #000000;
      border: 0px none #CCCCCC;
      opacity: 1.00;
      border-radius: 0;
      box-shadow: ;
    }
    #bwg_container1_0 #bwg_container2_0 .bwg-container-0.bwg-standard-thumbnails .bwg-item1 img {
      max-height: none;
      max-width: none;
      padding: 0 !important;
    }
         @media only screen and (min-width: 480px) {
		#bwg_container1_0 #bwg_container2_0 .bwg-container-0.bwg-standard-thumbnails .bwg-item1 img {
			-webkit-transition: all .3s; transition: all .3s;		}
		#bwg_container1_0 #bwg_container2_0 .bwg-container-0.bwg-standard-thumbnails .bwg-item1 img:hover {
			-ms-transform: scale(1.08);
			-webkit-transform: scale(1.08);
			transform: scale(1.08);
		}
				.bwg-standard-thumbnails .bwg-zoom-effect .bwg-zoom-effect-overlay {
						background-color:rgba(0,0,0, 0.3);
		}
		.bwg-standard-thumbnails .bwg-zoom-effect:hover img {
			-ms-transform: scale(1.08);
			-webkit-transform: scale(1.08);
			transform: scale(1.08);
		}
		      }
	    #bwg_container1_0 #bwg_container2_0 .bwg-container-0.bwg-standard-thumbnails .bwg-item1 {
      padding-top: 100%;
    }
        #bwg_container1_0 #bwg_container2_0 .bwg-container-0.bwg-standard-thumbnails .bwg-title1 {
      position: absolute;
      top: 0;
      z-index: 100;
      width: 100%;
      height: 100%;
      display: flex;
      justify-content: center;
      align-content: center;
      flex-direction: column;
      opacity: 0;
    }
	      #bwg_container1_0 #bwg_container2_0 .bwg-container-0.bwg-standard-thumbnails .bwg-title2,
    #bwg_container1_0 #bwg_container2_0 .bwg-container-0.bwg-standard-thumbnails .bwg-ecommerce2 {
      color: #FFFFFF;
      font-family: Ubuntu;
      font-size: 16px;
      font-weight: bold;
      padding: 2px;
      text-shadow: ;
      max-height: 100%;
    }
    #bwg_container1_0 #bwg_container2_0 .bwg-container-0.bwg-standard-thumbnails .bwg-thumb-description span {
    color: #323A45;
    font-family: Ubuntu;
    font-size: 12px;
    max-height: 100%;
    word-wrap: break-word;
    }
    #bwg_container1_0 #bwg_container2_0 .bwg-container-0.bwg-standard-thumbnails .bwg-play-icon2 {
      font-size: 32px;
    }
    #bwg_container1_0 #bwg_container2_0 .bwg-container-0.bwg-standard-thumbnails .bwg-ecommerce2 {
      font-size: 19.2px;
      color: #323A45;
    }
    </style>    <div id="bwg_container1_0"
         class="bwg_container bwg_thumbnail bwg_thumbnails"
         data-right-click-protection="0"
         data-bwg="0"
         data-current-url="https://mycop.ru/"
         data-lightbox-url="https://mycop.ru/wp-admin/admin-ajax.php?action=GalleryBox&current_view=0&gallery_id=0&tag=0&theme_id=1&shortcode_id=0&sort_by=casual&order_by=ASC&current_url=https%3A%2F%2Fmycop.ru%2F"
         data-gallery-id="0"
         data-popup-width="800"
         data-popup-height="500"
         data-buttons-position="bottom">
      <div id="bwg_container2_0">
             <div id="ajax_loading_0" class="bwg_loading_div_1">
      <div class="bwg_loading_div_2">
        <div class="bwg_loading_div_3">
          <div id="loading_div_0" class="bwg_spider_ajax_loading">
          </div>
        </div>
      </div>
    </div>
            <form id="gal_front_form_0"
              class="bwg-hidden"
              method="post"
              action="#"
              data-current="0"
              data-shortcode-id="0"
              data-gallery-type="thumbnails"
              data-gallery-id="0"
              data-tag="0"
              data-album-id="0"
              data-theme-id="1"
              data-ajax-url="https://mycop.ru/wp-admin/admin-ajax.php?action=bwg_frontend_data">
          <div id="bwg_container3_0" class="bwg-background bwg-background-0">
                <div data-max-count="12"
         data-thumbnail-width="100"
         data-bwg="0"
         data-gallery-id="0"
         data-lightbox-url="https://mycop.ru/wp-admin/admin-ajax.php?action=GalleryBox&current_view=0&gallery_id=0&tag=0&theme_id=1&shortcode_id=0&sort_by=casual&order_by=ASC&current_url=https%3A%2F%2Fmycop.ru%2F"
         id="bwg_thumbnails_0"
         class="bwg-container-0 bwg-thumbnails bwg-standard-thumbnails bwg-container bwg-border-box">
            <div class="bwg-item">
        <a class="bwg-a bwg_lightbox"  data-image-id="7" href="https://mycop.ru/wp-content/uploads/photo-gallery/imported_from_media_libray/vynosim-vannu.png?bwg=1545326461">
                <div class="bwg-item0 ">
          <div class="bwg-item1 bwg-zoom-effect">
            <div class="bwg-item2">
              <img class="skip-lazy bwg_standart_thumb_img_0 "
                   data-id="7"
                   data-width=""
                   data-height=""
                   data-original="https://mycop.ru/wp-content/uploads/photo-gallery/imported_from_media_libray/thumb/vynosim-vannu.png?bwg=1545326461"
                   src="https://mycop.ru/wp-content/uploads/photo-gallery/imported_from_media_libray/thumb/vynosim-vannu.png?bwg=1545326461"
                   alt="вынести ванну " />
            </div>
            <div class="bwg-zoom-effect-overlay">
              <div class="bwg-title1"><div class="bwg-title2">вынести ванну </div></div>                                        </div>
          </div>
        </div>
                                </a>
      </div>
            <div class="bwg-item">
        <a class="bwg-a bwg_lightbox"  data-image-id="21" href="https://mycop.ru/wp-content/uploads/photo-gallery/imported_from_media_libray/musor-posle-remonta.jpg?bwg=1545326461">
                <div class="bwg-item0 ">
          <div class="bwg-item1 bwg-zoom-effect">
            <div class="bwg-item2">
              <img class="skip-lazy bwg_standart_thumb_img_0 "
                   data-id="21"
                   data-width=""
                   data-height=""
                   data-original="https://mycop.ru/wp-content/uploads/photo-gallery/imported_from_media_libray/thumb/musor-posle-remonta.jpg?bwg=1545326461"
                   src="https://mycop.ru/wp-content/uploads/photo-gallery/imported_from_media_libray/thumb/musor-posle-remonta.jpg?bwg=1545326461"
                   alt="мусор после ремонта" />
            </div>
            <div class="bwg-zoom-effect-overlay">
              <div class="bwg-title1"><div class="bwg-title2">мусор после ремонта</div></div>                                        </div>
          </div>
        </div>
                                </a>
      </div>
            <div class="bwg-item">
        <a class="bwg-a bwg_lightbox"  data-image-id="14" href="https://mycop.ru/wp-content/uploads/photo-gallery/imported_from_media_libray/uborka-1.jpg?bwg=1545326461">
                <div class="bwg-item0 ">
          <div class="bwg-item1 bwg-zoom-effect">
            <div class="bwg-item2">
              <img class="skip-lazy bwg_standart_thumb_img_0 "
                   data-id="14"
                   data-width=""
                   data-height=""
                   data-original="https://mycop.ru/wp-content/uploads/photo-gallery/imported_from_media_libray/thumb/uborka-1.jpg?bwg=1545326461"
                   src="https://mycop.ru/wp-content/uploads/photo-gallery/imported_from_media_libray/thumb/uborka-1.jpg?bwg=1545326461"
                   alt="уборка после ремонта" />
            </div>
            <div class="bwg-zoom-effect-overlay">
              <div class="bwg-title1"><div class="bwg-title2">уборка после ремонта</div></div>                                        </div>
          </div>
        </div>
                                </a>
      </div>
            <div class="bwg-item">
        <a class="bwg-a bwg_lightbox"  data-image-id="17" href="https://mycop.ru/wp-content/uploads/photo-gallery/imported_from_media_libray/pogruzka-kuhni.jpg?bwg=1545326461">
                <div class="bwg-item0 ">
          <div class="bwg-item1 bwg-zoom-effect">
            <div class="bwg-item2">
              <img class="skip-lazy bwg_standart_thumb_img_0 "
                   data-id="17"
                   data-width=""
                   data-height=""
                   data-original="https://mycop.ru/wp-content/uploads/photo-gallery/imported_from_media_libray/thumb/pogruzka-kuhni.jpg?bwg=1545326461"
                   src="https://mycop.ru/wp-content/uploads/photo-gallery/imported_from_media_libray/thumb/pogruzka-kuhni.jpg?bwg=1545326461"
                   alt="вывоз кухни" />
            </div>
            <div class="bwg-zoom-effect-overlay">
              <div class="bwg-title1"><div class="bwg-title2">вывоз кухни</div></div>                                        </div>
          </div>
        </div>
                                </a>
      </div>
            <div class="bwg-item">
        <a class="bwg-a bwg_lightbox"  data-image-id="1" href="https://mycop.ru/wp-content/uploads/photo-gallery/imported_from_media_libray/vyvoz-stroi-musora.jpg?bwg=1545326461">
                <div class="bwg-item0 ">
          <div class="bwg-item1 bwg-zoom-effect">
            <div class="bwg-item2">
              <img class="skip-lazy bwg_standart_thumb_img_0 "
                   data-id="1"
                   data-width=""
                   data-height=""
                   data-original="https://mycop.ru/wp-content/uploads/photo-gallery/imported_from_media_libray/thumb/vyvoz-stroi-musora.jpg?bwg=1545326461"
                   src="https://mycop.ru/wp-content/uploads/photo-gallery/imported_from_media_libray/thumb/vyvoz-stroi-musora.jpg?bwg=1545326461"
                   alt="vyvoz-stroi-musora" />
            </div>
            <div class="bwg-zoom-effect-overlay">
              <div class="bwg-title1"><div class="bwg-title2">vyvoz-stroi-musora</div></div>                                        </div>
          </div>
        </div>
                                </a>
      </div>
            <div class="bwg-item">
        <a class="bwg-a bwg_lightbox"  data-image-id="6" href="https://mycop.ru/wp-content/uploads/photo-gallery/imported_from_media_libray/vynos-kont1.jpg?bwg=1545326461">
                <div class="bwg-item0 ">
          <div class="bwg-item1 bwg-zoom-effect">
            <div class="bwg-item2">
              <img class="skip-lazy bwg_standart_thumb_img_0 "
                   data-id="6"
                   data-width=""
                   data-height=""
                   data-original="https://mycop.ru/wp-content/uploads/photo-gallery/imported_from_media_libray/thumb/vynos-kont1.jpg?bwg=1545326461"
                   src="https://mycop.ru/wp-content/uploads/photo-gallery/imported_from_media_libray/thumb/vynos-kont1.jpg?bwg=1545326461"
                   alt="вывоз мусора" />
            </div>
            <div class="bwg-zoom-effect-overlay">
              <div class="bwg-title1"><div class="bwg-title2">вывоз мусора</div></div>                                        </div>
          </div>
        </div>
                                </a>
      </div>
            <div class="bwg-item">
        <a class="bwg-a bwg_lightbox"  data-image-id="15" href="https://mycop.ru/wp-content/uploads/photo-gallery/imported_from_media_libray/sbor-v-meshki.jpg?bwg=1545326461">
                <div class="bwg-item0 ">
          <div class="bwg-item1 bwg-zoom-effect">
            <div class="bwg-item2">
              <img class="skip-lazy bwg_standart_thumb_img_0 "
                   data-id="15"
                   data-width=""
                   data-height=""
                   data-original="https://mycop.ru/wp-content/uploads/photo-gallery/imported_from_media_libray/thumb/sbor-v-meshki.jpg?bwg=1545326461"
                   src="https://mycop.ru/wp-content/uploads/photo-gallery/imported_from_media_libray/thumb/sbor-v-meshki.jpg?bwg=1545326461"
                   alt="Вывоз хлама из квартиры" />
            </div>
            <div class="bwg-zoom-effect-overlay">
              <div class="bwg-title1"><div class="bwg-title2">Вывоз хлама из квартиры</div></div>                                        </div>
          </div>
        </div>
                                </a>
      </div>
            <div class="bwg-item">
        <a class="bwg-a bwg_lightbox"  data-image-id="18" href="https://mycop.ru/wp-content/uploads/photo-gallery/imported_from_media_libray/pol.jpg?bwg=1545326461">
                <div class="bwg-item0 ">
          <div class="bwg-item1 bwg-zoom-effect">
            <div class="bwg-item2">
              <img class="skip-lazy bwg_standart_thumb_img_0 "
                   data-id="18"
                   data-width=""
                   data-height=""
                   data-original="https://mycop.ru/wp-content/uploads/photo-gallery/imported_from_media_libray/thumb/pol.jpg?bwg=1545326461"
                   src="https://mycop.ru/wp-content/uploads/photo-gallery/imported_from_media_libray/thumb/pol.jpg?bwg=1545326461"
                   alt="снимаем пол" />
            </div>
            <div class="bwg-zoom-effect-overlay">
              <div class="bwg-title1"><div class="bwg-title2">снимаем пол</div></div>                                        </div>
          </div>
        </div>
                                </a>
      </div>
            <div class="bwg-item">
        <a class="bwg-a bwg_lightbox"  data-image-id="16" href="https://mycop.ru/wp-content/uploads/photo-gallery/imported_from_media_libray/razbiraem-stenku.jpg?bwg=1545326461">
                <div class="bwg-item0 ">
          <div class="bwg-item1 bwg-zoom-effect">
            <div class="bwg-item2">
              <img class="skip-lazy bwg_standart_thumb_img_0 "
                   data-id="16"
                   data-width=""
                   data-height=""
                   data-original="https://mycop.ru/wp-content/uploads/photo-gallery/imported_from_media_libray/thumb/razbiraem-stenku.jpg?bwg=1545326461"
                   src="https://mycop.ru/wp-content/uploads/photo-gallery/imported_from_media_libray/thumb/razbiraem-stenku.jpg?bwg=1545326461"
                   alt="разбираем стенку" />
            </div>
            <div class="bwg-zoom-effect-overlay">
              <div class="bwg-title1"><div class="bwg-title2">разбираем стенку</div></div>                                        </div>
          </div>
        </div>
                                </a>
      </div>
            <div class="bwg-item">
        <a class="bwg-a bwg_lightbox"  data-image-id="10" href="https://mycop.ru/wp-content/uploads/photo-gallery/imported_from_media_libray/vynos-meshki1.jpg?bwg=1545326461">
                <div class="bwg-item0 ">
          <div class="bwg-item1 bwg-zoom-effect">
            <div class="bwg-item2">
              <img class="skip-lazy bwg_standart_thumb_img_0 "
                   data-id="10"
                   data-width=""
                   data-height=""
                   data-original="https://mycop.ru/wp-content/uploads/photo-gallery/imported_from_media_libray/thumb/vynos-meshki1.jpg?bwg=1545326461"
                   src="https://mycop.ru/wp-content/uploads/photo-gallery/imported_from_media_libray/thumb/vynos-meshki1.jpg?bwg=1545326461"
                   alt="Сбор и вывоз мелкого хлама" />
            </div>
            <div class="bwg-zoom-effect-overlay">
              <div class="bwg-title1"><div class="bwg-title2">Сбор и вывоз мелкого хлама</div></div>                                        </div>
          </div>
        </div>
                                </a>
      </div>
            <div class="bwg-item">
        <a class="bwg-a bwg_lightbox"  data-image-id="5" href="https://mycop.ru/wp-content/uploads/photo-gallery/imported_from_media_libray/vynos-mebeli.jpg?bwg=1545326461">
                <div class="bwg-item0 ">
          <div class="bwg-item1 bwg-zoom-effect">
            <div class="bwg-item2">
              <img class="skip-lazy bwg_standart_thumb_img_0 "
                   data-id="5"
                   data-width=""
                   data-height=""
                   data-original="https://mycop.ru/wp-content/uploads/photo-gallery/imported_from_media_libray/thumb/vynos-mebeli.jpg?bwg=1545326461"
                   src="https://mycop.ru/wp-content/uploads/photo-gallery/imported_from_media_libray/thumb/vynos-mebeli.jpg?bwg=1545326461"
                   alt="вынос мебели" />
            </div>
            <div class="bwg-zoom-effect-overlay">
              <div class="bwg-title1"><div class="bwg-title2">вынос мебели</div></div>                                        </div>
          </div>
        </div>
                                </a>
      </div>
            <div class="bwg-item">
        <a class="bwg-a bwg_lightbox"  data-image-id="19" href="https://mycop.ru/wp-content/uploads/photo-gallery/imported_from_media_libray/podacha-konteynera-1.jpg?bwg=1545326461">
                <div class="bwg-item0 ">
          <div class="bwg-item1 bwg-zoom-effect">
            <div class="bwg-item2">
              <img class="skip-lazy bwg_standart_thumb_img_0 "
                   data-id="19"
                   data-width=""
                   data-height=""
                   data-original="https://mycop.ru/wp-content/uploads/photo-gallery/imported_from_media_libray/thumb/podacha-konteynera-1.jpg?bwg=1545326461"
                   src="https://mycop.ru/wp-content/uploads/photo-gallery/imported_from_media_libray/thumb/podacha-konteynera-1.jpg?bwg=1545326461"
                   alt="заказ контейнера с погрузкой" />
            </div>
            <div class="bwg-zoom-effect-overlay">
              <div class="bwg-title1"><div class="bwg-title2">заказ контейнера с погрузкой</div></div>                                        </div>
          </div>
        </div>
                                </a>
      </div>
          </div>
              </div>
        </form>
          <style>          #bwg_container1_0 #bwg_container2_0 #spider_popup_overlay_0 {
          background-color: #EEEEEE;
          opacity: 0.60;
          }
          </style>        <div id="bwg_spider_popup_loading_0" class="bwg_spider_popup_loading"></div>
        <div id="spider_popup_overlay_0" class="spider_popup_overlay" onclick="spider_destroypopup(1000)"></div>
        <input type="hidden" id="bwg_random_seed_0" value="774203805">
                </div>
    </div>
    <script>
      jQuery(document).ready(function () {
        bwg_main_ready();
      });
    </script>
    </div>                </div>
            </div>
        </div>
        <div class="copy-row">
            <div class="container text-center">
				<div class="col-sm-1">
					<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-106537080-2"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-106537080-2');
</script>

													

<!-- Yandex.Metrika counter -->
<script>
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter37480390 = new Ya.Metrika({
                    id:37480390,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/37480390" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->	
				</div>

<div class="header-info-text">
 <span class="info-first ya-phone"><a href="tel:+74952230908">8 (495) 223-09-08</a></span>
 <a href="https://wa.me/79037444700" rel="nofollow" target="_blank"><img src="/wp-content/uploads/2018/12/w.png" alt="WhatsApp" width="40" height="40"></a>
 <a href="viber://chat?number=+79037444700" rel="nofollow" target="_blank">
 <img src="/wp-content/uploads/2018/12/v.png" alt="Viber" width="40" height="40"></a>	
</div>				
                <div class="copy">				
                                            © mycop.ru                     
                </div>
				<div class="col-sm-1 foot-right">
					Работаем с 2007 г.
				</div>	
            </div>
        </div>
    </footer>
    <!-- FOOTER -->
    <a class="scroll-top" href="#">
        <i class="fa fa-angle-up"></i>
    </a>

	<script type="text/javascript">if(window.aiModifyParent) {aiModifyParent();}</script>    <script>
        jQuery(document).ready(function($){

            jQuery('#wpcs_tab_2598').click(function($){

                if( ! (jQuery('#wpcs_content_main_2598').hasClass('is_open')) ){

                    // Open slider
                    wpcs_open_slider_2598();

                } else {

                    // close slider
                    wpcs_close_slider_2598();

                }

            });

            jQuery("#wpcs_overlay_2598, #wpcs_close_slider_2598").click(function(){
                wpcs_close_slider_2598();
            });

            
        });

        function wpcs_open_slider_2598(do_repeat){

            do_repeat = typeof do_repeat !== 'undefined' ? do_repeat : 0 ;

            if( do_repeat !== 0 ){
                jQuery('#wpcs_content_main_2598').addClass('do_repeat');
                jQuery( "#wpcs_content_main_2598" ).data( "interval", do_repeat );
            }

            if( ! (jQuery('#wpcs_content_main_2598').hasClass('is_open')) && !(jQuery('#wpcs_content_main_2598').hasClass('is_opening')) ){

                // hide tap
                jQuery('#wpcs_tab_2598,.wpcs_tab').fadeTo("slow", 0);

                jQuery('#wpcs_content_main_2598').addClass('is_opening');

                jQuery("#wpcs_overlay_2598").addClass('wpcs_overlay_display_cross');

                jQuery( "#wpcs_overlay_2598").fadeIn('fast');

                // PRO FEATURE - PUSH BODY
                
                jQuery('#wpcs_content_main_2598').addClass('is_open');

                jQuery( "#wpcs_content_main_2598" ).animate({
                    opacity: 1,
                right: "+=500"
            }, 250 , function() {

                    // hide tap
                    jQuery('#wpcs_tab_2598,.wpcs_tab').fadeTo("slow", 0);

                    // Trigger some thing here once completely open
                    jQuery( "#wpcs_content_inner_2598").fadeTo("slow" , 1);

                    // Remove is_opening class
                    jQuery('#wpcs_content_main_2598').removeClass('is_opening');

                });

            }

        }

        function wpcs_close_slider_2598(){

            if( (jQuery('#wpcs_content_main_2598').hasClass('is_open')) && !(jQuery('#wpcs_content_main_2598').hasClass('is_closing')) ) {

                jQuery("#wpcs_overlay_2598").removeClass('wpcs_overlay_display_cross');

                jQuery('#wpcs_content_main_2598').addClass('is_closing');

                jQuery("#wpcs_content_main_2598").animate({
                right:
                "-=500"
            }
            , 250 ,
                function () {

                    // Trigger some thing here once completely close
                    jQuery("#wpcs_content_main_2598").fadeTo("fast", 0);
                    jQuery("#wpcs_content_inner_2598").slideUp('fast');
                    jQuery("#wpcs_overlay_2598").fadeOut('slow');
                    jQuery('body').removeClass('fixed-body');

                    //  Removing is_open class in the end to avoid any confliction
                    jQuery('#wpcs_content_main_2598').removeClass('is_open');
                    jQuery('#wpcs_content_main_2598').removeClass('is_closing');


                    // display tap
                    jQuery('#wpcs_tab_2598,.wpcs_tab').fadeTo("slow", 1);

                });

                if( (jQuery('#wpcs_content_main_2598').hasClass('do_repeat')) ) {
                    setTimeout(function () {
                        wpcs_open_slider_2598(0);
                    }, 0 );
                }

            }

        }
            </script>
    <style>
        .fixed-body{
            position: relative;
        right: 0px;
        }
        div#wpcs_tab_2598 {
            border: 1px solid #7f7f7f;
            border-bottom:none;
            cursor: pointer;
            width: 170px;
            height: 34px;
            overflow: hidden;
            background: #f41414;
            color: #ffffff;
            padding: 2px 0px 2px 0px;
            position: fixed;
            top: 200px;
        right: -68px;
            text-align: center;
            -webkit-transform: rotate(-90deg);
            -moz-transform: rotate(-90deg);
            -ms-transform: rotate(-90deg);
            -o-transform: rotate(-90deg);
            transform: rotate(-90deg);
            z-index: 9999999;
            font-size: 18px;
        }
        div#wpcs_content_main_2598 {
            opacity:0;
            position: fixed;
            overflow-y: scroll;
            width: 500px;
            max-width: 100%;
            height: 100%;
            background: #12bc16;
            color: black;
            top: 0px;
        right: -500px;
            padding: 0px;
            margin: 0px;
            z-index: 9999999;
                }
        #wpcs_close_slider_2598 img {
            max-width: 100%;
        }
        div#wpcs_content_inner_2598 {
            display: none;
            max-width: 100%;
            min-height: 100%;
            background: #fcfcfc;
            padding: 20px 20px 20px 20px;
            margin: 60px 40px 60px 40px;
            color: #0c0000;
            border: 1px solid #0c0000;
        }
        div#wpcs_content_inner_2598 label{
            color: #0c0000;
        }
        div#wpcs_overlay_2598{
            /*cursor: url(https://mycop.ru/wp-content/plugins/wp-contact-slider/img/cursor_close.png), auto;*/
            display: none;
            width: 100%;
            height: 100%;
            position: fixed;
            top: 0px;
            left: 0px;
            z-index: 999999;
            background: rgba(49, 49, 49, 0.65);
        }
        .wpcs_overlay_display_cross{
            cursor: url(https://mycop.ru/wp-content/plugins/wp-contact-slider/img/cursor_close.png), auto;
        }
        /* To display scroll bar in slider conditionally */
        
        div#wpcs_close_slider_2598 {
            top: 0px;
        left: 0px;
            position: absolute;
            bottom: 0px;
            width: 32px;
            height: 32px;
            cursor: pointer;
            background: #0000007a;
            padding: 0px;
            overflow: hidden;
        }
        .wpcs-cf7, .wpcs-gf, .wpcs-wp-form, .wpcs-caldera-form, .wpcs-constant-forms, .wpcs-constant-forms,
        .wpcs-pirate-forms, .wpcs-si-contact-form, .wpcs-formidable, .wpcs-form-maker, .wpcs-form-craft,
        .visual-form-builde {
            overflow: hidden;
        }
        /***** WPCS Media Query ****/
                    </style>
        <!-- WP Contact Slider -- start -->
    <div id="wpcs_tab_2598" class="wpcs_tab " aria-label="Заказать звонок" >Заказать звонок</div>
    <div id="wpcs_content_main_2598" class="wpcs_content_main">
        <div id="wpcs_close_slider_2598" aria-label="close slider" class="wpcs_close_slider_icon" ><img alt="close slider" src="https://mycop.ru/wp-content/plugins/wp-contact-slider/img/delete-sign.png"></div>
        <div id="wpcs_content_inner_2598" class="wpcs_content_inner" >
                                                <div class="wpcs-cf7">
                            <div role="form" class="wpcf7" id="wpcf7-f2290-o3" lang="ru-RU" dir="ltr">
<div class="screen-reader-response"></div>
<form action="/#wpcf7-f2290-o3" method="post" class="wpcf7-form" novalidate="novalidate">
<div style="display: none;">
<input type="hidden" name="_wpcf7" value="2290" />
<input type="hidden" name="_wpcf7_version" value="5.1.7" />
<input type="hidden" name="_wpcf7_locale" value="ru_RU" />
<input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f2290-o3" />
<input type="hidden" name="_wpcf7_container_post" value="0" />
<input type="hidden" name="g-recaptcha-response" value="" />
</div>
<p><label><br />
    <span class="wpcf7-form-control-wrap text-531"><input type="text" name="text-531" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required" aria-required="true" aria-invalid="false" placeholder="Что вывозим" /></span></label><br />
<label><br />
   <span class="wpcf7-form-control-wrap tel-812"><input type="tel" name="tel-812" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-tel wpcf7-validates-as-required wpcf7-validates-as-tel" aria-required="true" aria-invalid="false" placeholder="Телефон для связи" /></span> </label><br />
<label><br />
   <span class="wpcf7-form-control-wrap text-763"><input type="text" name="text-763" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required" aria-required="true" aria-invalid="false" placeholder="Этаж, лифт" /></span> </label><br />
<input type="submit" value="Отправить" class="wpcf7-form-control wpcf7-submit" /></p>
<input type='hidden' class='wpcf7-pum' value='{"closepopup":false,"closedelay":0,"openpopup":false,"openpopup_id":0}' /><div class="wpcf7-response-output wpcf7-display-none"></div></form></div>                        </div>
                                            </div>
    </div>
    <!-- WP Contact Slider -- end -->
        <div id="wpcs_overlay_2598"></div>
    <div id="pum-3787" class="pum pum-overlay pum-theme-496 pum-theme-cutting-edge popmake-overlay pum-click-to-close click_open" data-popmake="{&quot;id&quot;:3787,&quot;slug&quot;:&quot;kviz&quot;,&quot;theme_id&quot;:496,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;cookie_name&quot;:&quot;&quot;,&quot;extra_selectors&quot;:&quot;a[href=\&quot;#popupmakerry4eNrplTv9hyF8\&quot;]&quot;}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;large&quot;,&quot;responsive_min_width&quot;:&quot;90%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;90%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;50&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:&quot;1&quot;,&quot;esc_press&quot;:false,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" >

	<div id="popmake-3787" class="pum-container popmake theme-496 pum-responsive pum-responsive-large responsive size-large">

				

				

		

				<div class="pum-content popmake-content">
			<style type="text/css">
       .errordiv { padding:10px; margin:10px; border: 1px solid #555555;color: #000000;background-color: #f8f8f8; width:500px; }#advanced_iframe {visibility:visible;opacity:1;vertical-align:top;}#ai-layer-div-advanced_iframe p {height:100%;margin:0;padding:0}</style><script type="text/javascript">  var ai_iframe_width_advanced_iframe = 0;  var ai_iframe_height_advanced_iframe = 0;var aiIsIe8=false;var aiOnloadScrollTop="true";
if (typeof aiReadyCallbacks === 'undefined') {
    var aiReadyCallbacks = [];  
} else if (!(aiReadyCallbacks instanceof Array)) {
    var aiReadyCallbacks = [];
}    function aiShowIframeId(id_iframe) { jQuery("#"+id_iframe).css("visibility", "visible");    }    function aiResizeIframeHeight(height) { aiResizeIframeHeight(height,advanced_iframe); }    function aiResizeIframeHeightId(height,width,id) {aiResizeIframeHeightById(id,height);}</script>Http iframes are not shown in https pages in many major browsers. Please read <a href="http://www.tinywebgallery.com/blog/iframe-do-not-mix-http-and-https" rel="nofollow" target="_blank">this post</a> for details.<iframe id="advanced_iframe"  name="advanced_iframe"  src="https://mycop.ru/quiz/"  width="100%"  height="600"  frameborder="0"  allowtransparency="true"  style=";width:100%;height:600px;" ></iframe><script type="text/javascript">var ifrm_advanced_iframe = document.getElementById("advanced_iframe");var hiddenTabsDoneadvanced_iframe = false;
function resizeCallbackadvanced_iframe() {}function aiChangeUrl(loc) {}</script><script type="text/javascript"></script>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Закрыть">
			×            </button>
		
	</div>

</div>
<link rel='stylesheet' id='style-name-css'  href='https://mycop.ru/wp-content/plugins/recent-posts-widget-extended/includes/styles.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='siteorigin-widget-icon-font-ionicons-css'  href='https://mycop.ru/wp-content/plugins/so-widgets-bundle/icons/ionicons/style.css?ver=5.2.5' type='text/css' media='all' />
<script type='text/javascript' src='https://mycop.ru/wp-content/plugins/animate-it/assets/js/animo.min.js?ver=1.0.3'></script>
<script type='text/javascript' src='https://mycop.ru/wp-content/plugins/animate-it/assets/js/jquery.ba-throttle-debounce.min.js?ver=1.1'></script>
<script type='text/javascript' src='https://mycop.ru/wp-content/plugins/animate-it/assets/js/viewportchecker.js?ver=1.4.4'></script>
<script type='text/javascript' src='https://mycop.ru/wp-content/plugins/animate-it/assets/js/edsanimate.js?ver=1.4.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var edsanimate_options = {"offset":"75","hide_hz_scrollbar":"1","hide_vl_scrollbar":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://mycop.ru/wp-content/plugins/animate-it/assets/js/edsanimate.site.js?ver=1.4.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var buttonizer_ajax = {"ajaxurl":"https:\/\/mycop.ru\/wp-admin\/admin-ajax.php","version":"2.0.9","buttonizer_path":"https:\/\/mycop.ru\/wp-content\/plugins\/buttonizer-multifunctional-button","buttonizer_assets":"https:\/\/mycop.ru\/wp-content\/plugins\/buttonizer-multifunctional-button\/assets\/","base_url":"https:\/\/mycop.ru","current":[],"in_preview":"","is_admin":"","cache":"463827f833151156b93f8901f10f0cb6","enable_ga_clicks":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://mycop.ru/wp-content/plugins/buttonizer-multifunctional-button/assets/frontend.min.js?v=2d3122b037d996d22c41158f40c7f2d3&#038;ver=5.2.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/mycop.ru\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://mycop.ru/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.7'></script>
<script type='text/javascript' src='https://mycop.ru/wp-content/plugins/counter-number-showcase/assets/js/bootstrap.js?ver=5.2.5'></script>
<script type='text/javascript' src='https://mycop.ru/wp-content/plugins/counter-number-showcase/assets/js/counter_nscript.js?ver=5.2.5'></script>
<script type='text/javascript' src='https://mycop.ru/wp-content/plugins/counter-number-showcase/assets/js/waypoints.min.js?ver=5.2.5'></script>
<script type='text/javascript' src='https://mycop.ru/wp-content/plugins/counter-number-showcase/assets/js/jquery.counterup.min.js?ver=5.2.5'></script>
<script type='text/javascript' src='https://mycop.ru/wp-content/plugins/so-widgets-bundle/js/sow.jquery.fittext.min.js?ver=1.2'></script>
<script type='text/javascript' src='https://mycop.ru/wp-content/plugins/so-widgets-bundle/widgets/post-carousel/js/carousel.min.js?ver=1.16.0'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LdycoUUAAAAAKmCVMvvuM9FYhImJApy6eTdO2AR&#038;ver=3.0'></script>
<script type='text/javascript' src='https://mycop.ru/wp-content/themes/buildo/assets/js/idangerous.swiper.js?ver=5.2.5'></script>
<script type='text/javascript' src='https://mycop.ru/wp-content/themes/buildo/assets/js/jquery.mixitup.js?ver=5.2.5'></script>
<script type='text/javascript' src='https://mycop.ru/wp-content/themes/buildo/assets/js/main.js?ver=5.2.5'></script>
<script type='text/javascript' src='https://mycop.ru/wp-content/plugins/q2w3-fixed-widget/js/q2w3-fixed-widget.min.js?ver=5.1.9'></script>
<script type='text/javascript' src='https://mycop.ru/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://mycop.ru/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pum_vars = {"version":"1.9.2","ajaxurl":"https:\/\/mycop.ru\/wp-admin\/admin-ajax.php","restapi":"https:\/\/mycop.ru\/wp-json\/pum\/v1","rest_nonce":null,"default_theme":"492","debug_mode":"","disable_tracking":"","home_url":"\/","message_position":"top","core_sub_forms_enabled":"1","popups":[]};
var ajaxurl = "https:\/\/mycop.ru\/wp-admin\/admin-ajax.php";
var pum_sub_vars = {"ajaxurl":"https:\/\/mycop.ru\/wp-admin\/admin-ajax.php","message_position":"top"};
var pum_popups = {"pum-3787":{"disable_on_mobile":false,"disable_on_tablet":false,"custom_height_auto":false,"scrollable_content":false,"position_from_trigger":false,"position_fixed":false,"overlay_disabled":false,"stackable":false,"disable_reposition":false,"close_on_form_submission":false,"close_on_overlay_click":true,"close_on_esc_press":false,"close_on_f4_press":false,"disable_form_reopen":false,"disable_accessibility":false,"triggers":[{"type":"click_open","settings":{"cookie_name":"","extra_selectors":"a[href=\"#popupmakerry4eNrplTv9hyF8\"]"}}],"theme_id":"496","size":"large","responsive_min_width":"90%","responsive_max_width":"90%","custom_width":"640px","custom_height":"380px","animation_type":"fade","animation_speed":"350","animation_origin":"center top","location":"center top","position_top":"50","position_bottom":"0","position_left":"0","position_right":"0","zindex":"1999999999","close_button_delay":"0","close_on_form_submission_delay":"0","cookies":[],"theme_slug":"cutting-edge","id":3787,"slug":"kviz"}};
/* ]]> */
</script>
<script type='text/javascript' src='//mycop.ru/wp-content/uploads/pum/pum-site-scripts.js?defer&#038;generated=1585939558&#038;ver=1.9.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var MyAjax = {"ajaxurl":"https:\/\/mycop.ru\/wp-admin\/admin-ajax.php","security":"dab6e72bba"};
/* ]]> */
</script>
<script type='text/javascript' src='https://mycop.ru/wp-content/plugins/advanced-iframe/js/ai.js?ver=1'></script>
<script type='text/javascript' src='https://mycop.ru/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var megamenu = {"timeout":"300","interval":"100"};
/* ]]> */
</script>
<script type='text/javascript' src='https://mycop.ru/wp-content/plugins/megamenu/js/maxmegamenu.js?ver=2.7.6'></script>
<script type='text/javascript' src='https://mycop.ru/wp-includes/js/wp-embed.min.js?ver=5.2.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var panelsStyles = {"fullContainer":"body"};
/* ]]> */
</script>
<script type='text/javascript' src='https://mycop.ru/wp-content/plugins/siteorigin-panels/js/styling-21015.min.js?ver=2.10.15'></script>
<script type='text/javascript' src='https://mycop.ru/wp-content/plugins/powerpack-lite/assets/js/slick.min.js?ver=1.3'></script>
<script type='text/javascript' src='https://mycop.ru/wp-content/plugins/wp-testimonial-with-widget/assets/js/wtwp-testimonail-public.js?ver=2.4.3'></script>
<script type="text/javascript">
( function( grecaptcha, sitekey, actions ) {

	var wpcf7recaptcha = {

		execute: function( action ) {
			grecaptcha.execute(
				sitekey,
				{ action: action }
			).then( function( token ) {
				var forms = document.getElementsByTagName( 'form' );

				for ( var i = 0; i < forms.length; i++ ) {
					var fields = forms[ i ].getElementsByTagName( 'input' );

					for ( var j = 0; j < fields.length; j++ ) {
						var field = fields[ j ];

						if ( 'g-recaptcha-response' === field.getAttribute( 'name' ) ) {
							field.setAttribute( 'value', token );
							break;
						}
					}
				}
			} );
		},

		executeOnHomepage: function() {
			wpcf7recaptcha.execute( actions[ 'homepage' ] );
		},

		executeOnContactform: function() {
			wpcf7recaptcha.execute( actions[ 'contactform' ] );
		},

	};

	grecaptcha.ready(
		wpcf7recaptcha.executeOnHomepage
	);

	document.addEventListener( 'change',
		wpcf7recaptcha.executeOnContactform, false
	);

	document.addEventListener( 'wpcf7submit',
		wpcf7recaptcha.executeOnHomepage, false
	);

} )(
	grecaptcha,
	'6LdycoUUAAAAAKmCVMvvuM9FYhImJApy6eTdO2AR',
	{"homepage":"homepage","contactform":"contactform"}
);
</script>
<script type="text/javascript">document.body.className = document.body.className.replace("siteorigin-panels-before-js","");</script><!-- BEGIN JIVOSITE CODE {literal} -->
<script>
(function(){ var widget_id = 'dghw6wq3fD';var d=document;var w=window;function l(){var s = document.createElement('script'); s.type = 'text/javascript'; s.async = true;s.src = '//code.jivosite.com/script/widget/'+widget_id; var ss = document.getElementsByTagName('script')[0]; ss.parentNode.insertBefore(s, ss);}if(d.readyState=='complete'){l();}else{if(w.attachEvent){w.attachEvent('onload',l);}else{w.addEventListener('load',l,false);}}})();
</script>
<!-- {/literal} END JIVOSITE CODE -->
<!-- RedConnect -->
<script id="rhlpscrtg" async="async"
src="https://web.redhelper.ru/service/main.js?c=bolda"></script>
<div style="display: none"><a class="rc-copyright" 
href="http://redconnect.ru">Сервис обратного звонка RedConnect</a></div>
<!--/RedConnect  -->

    </body>
</html>